صفحه 2 از 4 اولیناولین 1 2 3 4 آخرینآخرین
نمایش نتایج: از شماره 16 تا 30 از مجموع 46

موضوع: مشکل با E1

  
  1. #16


    عضو عادی شناسه تصویری vahsha1
    تاریخ عضویت
    Oct 2005
    نوشته
    916
    سپاسگزاری شده
    207
    سپاسگزاری کرده
    83

    با سلام

    دوست عزيز
    اتصالات مربوط به سيم هاي e1 را چک بفرماييد
    و توجه کنيد در زماني که اشغالي ميزند مودم hdsl در چه وضعيتي است و آلارمي دارد يا نه
    .
    بفرماييد و تست کنيد تا راهنماييتون کنم.


    .........اندیشه نگاران دوران............
    vahshar[at]yahoo[dot]com





  2. #17
    MCP
    MCP آنلاین نیست.
    نام حقيقي: امیر

    عضو غیر فعال شناسه تصویری MCP
    تاریخ عضویت
    Feb 2004
    محل سکونت
    سرسبز!
    نوشته
    458
    سپاسگزاری شده
    28
    سپاسگزاری کرده
    2
    جناب ataei : ممنون از راهنمایی . ( آقا برق نگیره ما رو!!؟ ) . برای سایر دستگاه ها که به ارت متصل هستند ، با این تست ، مشکلی ایجاد نمیشود؟
    مشکل قعطی یوزر نداشتم . ولی سرعت دانلود از 2.5 کیلو بیشتر نمیشد. ( پهنای باند اینترنت مشکلی ندارد )
    یکی از دوستان فاصله رو پرسیده بودند که قبلا نوشته بودم. زیر 2 کیلومتر هست.

    اتصالات مربوط به ایوان ظاهرا مشکلی ندارند.
    مودم در حالت اشغالی ، هیچ آلارمی ندارد و همه چیز رو درست اعلام میکنه. یعنی مثل همون حالتی که ایوان کار میکنه.



  3. #18


    عضو غیر فعال شناسه تصویری ris1354
    تاریخ عضویت
    May 2004
    محل سکونت
    fooladshar
    نوشته
    115
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    0
    سلام
    برای تست ارت می تونی از یک ولتمتر دیجیتال استفاده کنی بدین ترتیب که اختلاف ولتاژ بین ارت و نول شهر نباید از 3 ولت تجاوز کنه الان ارت من در حدود 1.2 ولت اختلاف داره و عالیه.
    اما در مورد اشغالی ایوان احتمال 98 درصد از مخابراته من هم همین مشکلو داشتم از ارتبط بین سالن دستگاه تا MDF بود


    ویرایش توسط ris1354 : 2006-03-09 در ساعت 06:48 PM

  4. #19
    MCP
    MCP آنلاین نیست.
    نام حقيقي: امیر

    عضو غیر فعال شناسه تصویری MCP
    تاریخ عضویت
    Feb 2004
    محل سکونت
    سرسبز!
    نوشته
    458
    سپاسگزاری شده
    28
    سپاسگزاری کرده
    2
    جناب ris1354 : تشکر از اضهار نظر شما.

    من خودم هم همین حدس رو میزنم. با تست های خود مودم تقریبا میشه نتیجه گرفت که هر چیزی هست ، از پشت مودم من در مخابرات شروع میشه تا سویچ و کارت و MDF و ... هر چی هست اونجاست!

    ارت : من یک اهم متر دیجیتال دارم . ( روش ولت متر هم داره ) ، میفرمایید که یک سرش رو به فاز بزنم و ولتاژ رو ( با نول ) اندازه بگیرم ، و یک بار هم به ارت بزنم و اندازه بگیرم . تفوت اینها باید زیر 3 ولت باشه. درست متوجه شدم؟



  5. #20


    عضو عادی شناسه تصویری basic
    تاریخ عضویت
    Apr 2004
    نوشته
    328
    سپاسگزاری شده
    294
    سپاسگزاری کرده
    59
    یک سر رو باید به نول و سر دیگر رو به ارت بزنید و اختلاف پتانسیل این دو تا رو چک بفرمایید.به گفته دوستان باید زیر 3 ولت باشه.البته اونی رو که خودتون هم نوشتید فرقی نداره و باید درست باشه.


    ویرایش توسط basic : 2006-03-10 در ساعت 01:52 AM
    امين فلاح

  6. #21


    عضو غیر فعال شناسه تصویری ris1354
    تاریخ عضویت
    May 2004
    محل سکونت
    fooladshar
    نوشته
    115
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    0
    نقل قول نوشته اصلی توسط basic
    یک سر رو باید به نول و سر دیگر رو به ارت بزنید و اختلاف پتانسیل این دو تا رو چک بفرمایید.به گفته دوستان باید زیر 3 ولت باشه.البته اونی رو که خودتون هم نوشتید فرقی نداره و باید درست باشه.
    exeactly







  7. #22
    MCP
    MCP آنلاین نیست.
    نام حقيقي: امیر

    عضو غیر فعال شناسه تصویری MCP
    تاریخ عضویت
    Feb 2004
    محل سکونت
    سرسبز!
    نوشته
    458
    سپاسگزاری شده
    28
    سپاسگزاری کرده
    2
    خوب ارت رو طبق توضیحات آزمایش کردم و اختلاف در حد "صفر" است!
    راستی هنوز هم Down هست E1. چقدر آبرو و سرمایه شرکت های خصوصی برای مخابرات اهمیت داره ؟!



  8. #23
    MCP
    MCP آنلاین نیست.
    نام حقيقي: امیر

    عضو غیر فعال شناسه تصویری MCP
    تاریخ عضویت
    Feb 2004
    محل سکونت
    سرسبز!
    نوشته
    458
    سپاسگزاری شده
    28
    سپاسگزاری کرده
    2
    سلام دوستان.

    ایوان که هنوز Down است!

    اما مسائل جدیدی ÷یدا شده که به کمک شما احتیاج دارم.
    اینکه مخابرات با مودم خودشون خط رو تست کردند و همه چیز درست بود ( مودم زیمنس ) . و گفتن که ایراد از مودم شماست.
    حالا مسئله اینجاست که یک شرکت دیگر نیز دقیقا مشکل من رو داره . یعنی مودمش هیچ آلارمی نمیده ولی لاین ایوان آپ نمیشه.
    مودم اون شرکت پتون 1088 است.
    در سالن دستگاه مخابرات دیدم که تمام مودم هایی که مشغول به سرویس دهی هستند ، زیمنس میباشند.
    من فکر میکنم که گانفیک سوئیچ مخابرات جوریه که با زیمنس سازگاری داره و یا شاید مودم زیمنس خودش رو وفق میده با شرایط مختلف. ولی مودم های ما کاملا درست کانفیگ شدند و به هم هم کانکت هستند اما خطمون آپ نمیشه.
    مخابرات تز تنظیمات سوئیچ چیزی سر در نمیاره و کمکی نمیکنه . از نظر اونها مودم های ما خراب هستند.
    حالا از دوستانی که آشنایی و تجربه دارند میخوام که اگر چیزی به زهنشون میرسه راهنمایی کنند.
    نوع سوئیچ مخابرات اینجا Carin است و من هم در روتر Primary-net5 گذاشتم. شاید کد دیگری داشته باشد....

    با تشکر



  9. #24
    نام حقيقي: Reza ARYAGOHAR

    مدیر بازنشسته شناسه تصویری aryagohar
    تاریخ عضویت
    Jul 2003
    محل سکونت
    Sydney ,Australia
    نوشته
    3,056
    سپاسگزاری شده
    941
    سپاسگزاری کرده
    215
    امیر آقا

    تنظیمات سریالت رو بنویس

    از مورد زیمنس که استفاده می کنی باید لاین ترمینیشن شما روی 120 اهم باشه.

    یه سوال دیگه آیا تو مخابرات شما e1 فعال هم هست یا شما ها اولی هستین.



  10. #25
    نام حقيقي: Reza ARYAGOHAR

    مدیر بازنشسته شناسه تصویری aryagohar
    تاریخ عضویت
    Jul 2003
    محل سکونت
    Sydney ,Australia
    نوشته
    3,056
    سپاسگزاری شده
    941
    سپاسگزاری کرده
    215
    تو سربال شما یک خط تنظیم رو ننوشتی

    دویاره بهش یک نگاه بنداز

    خودت رو اذیت نکن

    مشکل از تنظیمات سرور هست.



  11. #26
    MCP
    MCP آنلاین نیست.
    نام حقيقي: امیر

    عضو غیر فعال شناسه تصویری MCP
    تاریخ عضویت
    Feb 2004
    محل سکونت
    سرسبز!
    نوشته
    458
    سپاسگزاری شده
    28
    سپاسگزاری کرده
    2
    سلام آقا رضا.

    مودم من زیمنس نیست . یه چیز عجیب و غریب که خدا زد تو سرمون که خریدیمش! ( حالا بگذریم.. )

    هر کاری که میکردم کنترلر ایوان و سریالش آپ نمیشدند. اما با مودم زیمنس و همین کانفیگ سرور ، همه چی درست بود.
    امروز نشستم و با کانفیگ مودم سر و کله زدم. رو یکسری از تنظیمات خاص ، کنترلر ایوان و سریالش آپ میشوند. اما باز بوق اشغال میزنه.
    و در کنسول هم همش کنترل و سریالش رو UP و Down میکنه : به این شکل :

    *Jan 1 00:20:38.255: %CSM-5-PRI: add PRI at slot 0, unit 0, channel 15 with ind
    ex 0
    *Jan 1 00:20:38.759: %CONTROLLER-5-UPDOWN: Controller E1 0, changed state to do
    wn
    *Jan 1 00:20:38.759: %CSM-5-PRI: delete PRI at slot 0, unit 0, channel 15 with
    index 0
    AS#
    *Jan 1 00:20:39.263: %CONTROLLER-5-UPDOWN: Controller E1 0, changed state to up

    *Jan 1 00:20:39.263: %CSM-5-PRI: add PRI at slot 0, unit 0, channel 15 with ind
    ex 0
    *Jan 1 00:20:40.019: %CONTROLLER-5-UPDOWN: Controller E1 0, changed state to do
    wn
    *Jan 1 00:20:40.019: %CSM-5-PRI: delete PRI at slot 0, unit 0, channel 15 with
    index 0
    *Jan 1 00:20:40.775: %CONTROLLER-5-UPDOWN: Controller E1 0, changed state to up

    *Jan 1 00:20:40.775: %CSM-5-PRI: add PRI at slot 0, unit 0, channel 15 with ind
    ex 0
    AS#
    *Jan 1 00:20:40.783: %ISDN-6-LAYER2UP: Layer 2 for Interface Se0:15, TEI 0 chan
    ged to up
    AS#

    . در مورد جا انداختن دستور که فرمودید ، من این ها رو اضافه کردم ، اما تاثیری نداشت . در s0:15
    no keepalive
    no fair-queue
    no cdp enable

    آیا دستور خاص دیگری مورد نظر شما بود؟

    تشکر از راهنماییتون . کلافه شدم واقعا. نمیدونم مودم خرابه؟ سالمه ؟ سازگار نیست؟ از مخابراته ؟ ولی چرا با مودم زیمنس جواب میده!!؟



  12. #27
    MCP
    MCP آنلاین نیست.
    نام حقيقي: امیر

    عضو غیر فعال شناسه تصویری MCP
    تاریخ عضویت
    Feb 2004
    محل سکونت
    سرسبز!
    نوشته
    458
    سپاسگزاری شده
    28
    سپاسگزاری کرده
    2
    الان دیگه میشه گفت که مشکل UP و Down شدن پیاپی در هر چند ثانیه است.
    مودم ارور ندارد.







  13. #28


    در اتتظار تایید
    تاریخ عضویت
    Feb 2006
    نوشته
    320
    سپاسگزاری شده
    5
    سپاسگزاری کرده
    0
    روي روتري كه من باهاش كار ميكردم هميشه اين UP و Down شدن بدليل تغيير دايمي در تنظيمات و ارتباط بين مودم تا روتر (اكسز سرور) بوجود مياومد كه با تعويض كابل مابين مودم و روتر مشكل حل شد . پيشنهاد ميكنم كابل رو يه تست كنيد و همچنين اينكه آيا در سر جاي خودش درست و كامل قرار گرفته يا خير .



  14. #29
    نام حقيقي: Reza ARYAGOHAR

    مدیر بازنشسته شناسه تصویری aryagohar
    تاریخ عضویت
    Jul 2003
    محل سکونت
    Sydney ,Australia
    نوشته
    3,056
    سپاسگزاری شده
    941
    سپاسگزاری کرده
    215
    نقل قول نوشته اصلی توسط MCP
    الان دیگه میشه گفت که مشکل UP و Down شدن پیاپی در هر چند ثانیه است.
    مودم ارور ندارد.
    مودت چیه؟



  15. #30
    MCP
    MCP آنلاین نیست.
    نام حقيقي: امیر

    عضو غیر فعال شناسه تصویری MCP
    تاریخ عضویت
    Feb 2004
    محل سکونت
    سرسبز!
    نوشته
    458
    سپاسگزاری شده
    28
    سپاسگزاری کرده
    2
    سلام

    مودم من SJTek هست .( http://sjtek.co.kr برید و در قسمت Product و زیر مجموعه xDSL > MSDSL SA رو ببینید.)
    بیچاره مودمه همه چیزش نرماله و خیلی آپشن های متنوع و مفیدی هم داره . حتی از روی یکی ، میشه دومی رو کانفیگ کرد براحتی.

    حالا یه شرکت دیگه که مودم پتون خریده هم نمیتونه ایوان رو راه بندازه و مخابرات به اونم جواب درست نمیده
    اما در هر دو جا ، یعنی هم من و هم اون ISP ، با مودم زیمنس آپ میشیم .

    حالا فکر میکنم که مرکز مخابرات انگار فقط با زیمنس سازگار باشه! یا تنظیماتش جوریه که با حالت دیفالت زیمنس جور در میاد.


    PatoMat: این مورد رو چک کرده بودم . حتی کابل رو هم بردم جای دیگه تست کردم که درست بود.


    ویرایش توسط MCP : 2006-03-15 در ساعت 05:14 PM

صفحه 2 از 4 اولیناولین 1 2 3 4 آخرینآخرین

کلمات کلیدی در جستجوها:

http:192.168.99.60

تنظیم مودم ایوان زیمنس

چگونه وصل کردن مودم e1 زیمنس

تنظيم مودم پتون ايوان

مشکل اپ نشدن e1 سیکو

اختلاف ولتاز بین ارت و نول

ولتاژ بین ارت و نول

كنترلر ايوان down شده

ولتاژبين ارت و نول

controller e1 state

اشنایی باe1

http.192.168.99.60

کانفیگ مودم زیمنس

url b replica b موضوع

http://forum.persiannetworks.com/f63/t11428-2.html

علت نویز خط e1

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •