صفحه 1 از 3 1 2 3 آخرینآخرین
نمایش نتایج: از شماره 1 تا 15 از مجموع 31

موضوع: نکات و آموزش های کاربردی تجهیزات Cisco

  
  1. #1
    نام حقيقي: احمد یزدانی (Poker)

    عضو ویژه شناسه تصویری A.Yazdani
    تاریخ عضویت
    Aug 2010
    محل سکونت
    Isfahan
    نوشته
    945
    سپاسگزاری شده
    1310
    سپاسگزاری کرده
    420
    نوشته های وبلاگ
    8

    نکات و آموزش های کاربردی تجهیزات Cisco

    سلام به همه دوستان

    در این تاپیک یک سری نکات کاربردی و تکنولژی هایی که در تجهیزات Cisco استفاده میشود را قرار می دهیم .
    از دوستان هم اگر کسی نکته و یا کامند خاصی مد نظر دارد ممنون میشم قرار بدهند.
    برخی مطالب ممکن است قبلا در تاپیک های جدا گانه ای گفته شده باشد اما گفتن آنها در این تاپیک هم خالی از لطف نیست .

    در نهایت برای سوالاتی که ممکن است پیش بیاید لطفآ تاپیک جدا گانهای باز کنید و سوالات خود را اونجا مطرح کنید .



    موضوعات مشابه:
    M-r-r، aliafzalan، EVERAL و 7 نفر دیگر سپاسگزاری کرده‌اند.
    ? Know a Network joke

    ! I know one about UDP , but you might not get it





  2. #2
    نام حقيقي: حامد اچ

    عضو عادی شناسه تصویری hamedelnin
    تاریخ عضویت
    Nov 2012
    محل سکونت
    گرگان
    نوشته
    976
    سپاسگزاری شده
    793
    سپاسگزاری کرده
    324
    نوشته های وبلاگ
    2
    بســـــــــــیار ممنون از جناب یزدانی بابت تاپیک خوب
    فیتیلشو هم خودم روشن میکنم با یه نکته خیلی ریز
    دستور sh run در دیوایس های سیسکو تنظیمات پیش فرض روی دیوایس رو نشون نمیده و فقط تنظیمات اعمال شده رو نمایش میده
    مثلا در مبحث port-security اگر شما maximum رو برای مک آدرس 1 در نظر بگیرید که پیش فرض هم هست ، این تنظیمات در دستور sh run دیده نمیشه


    M-r-r، gallaxy67، All3n و 5 نفر دیگر سپاسگزاری کرده‌اند.
    رویاها میتونن رنگی باشن ولی زندگی همیشه سیاه و سفیده . یوونتوس
    telegram.me/hamedelnino

  3. #3
    نام حقيقي: احمد یزدانی (Poker)

    عضو ویژه شناسه تصویری A.Yazdani
    تاریخ عضویت
    Aug 2010
    محل سکونت
    Isfahan
    نوشته
    945
    سپاسگزاری شده
    1310
    سپاسگزاری کرده
    420
    نوشته های وبلاگ
    8

    Network-Based Application Recognition

    Network-Based Application Recognition یک ویژگی بر روی Cisco IOS است که Classification هوشمند ترافیک شبکه را ارائه می کند . NBAR یک موتور Classification است که می تونه رنج وسیعی از Applicationها رو تشخیص بده . برای مثال می تونه نرم افزار های Web-based , client/server , رو تشخیص بده .

    بعد از اینکه یک برنامه شناسایی شد روتر می تونه به اون برنامه یک سرویس خاصی رو ارائه بده .NBAR در حال حاضر با QOS کار می کنه و این باعث میشه تا در QOS بتونیم به یک برنامه خاصی یک Bandwidth مشخص بدهیم . همانطور که گفته شد NBAR یک رنج وسیعی از پروتکل های شبکه که سخت دسته بندی میشود را می تواند شناسایی کند :

    کد:
     
    – HTTP classification by URL, host, and Multipurpose Internet Mail Extensions (MIME) type
    – Oracle SQL*Net
    – Sun RPC
    – Microsoft Exchange
    – UNIX r commands
    – VDOLive
    – RealAudio
    – Microsoft Netshow
    – FTP
    – StreamWorks
    – Trivial File Transfer Protocol (TFTP)

    NBAR یک ویژگی داره به نام Protocol Discovery . این ویژگی قابلیتی می دهد تا برنامه ها و پروتکل هایی که از یک اینترفیس وارد و یا خار ج می شوند را به صورت آماری به ما نشان دهد . این آمار به صورت تعداد پکت و تعداد بایتی است که در 5 دقیقه اخیر برای هر Application وارد و یا خارج شده نشان داده میشود .

    در نتیجه در صورتیکه ما نخواهیم از NBAR در QOS استفاده کنیم می تونیم از این ویژگی بسیار مفید برای شناسایی حجم ترافیک بر اساس یک APP خاص که وارد و یا خارج می شود استفاده کنیم .

    برای فعال کردن این ویژگی کافیست در اینترفیس مورد نظر دستور زیر را وارد کنیم :
    کد:
    ip nbar protocol-discovery

    برای مشاهده ترافیک از دستور زیر استفاده می کنیم :
    کد:
    showipnbarprotocol-discovery

    - - - ادامه - - -

    نقل قول نوشته اصلی توسط hamedelnin نمایش پست ها
    بســـــــــــیار ممنون از جناب یزدانی بابت تاپیک خوب
    فیتیلشو هم خودم روشن میکنم با یه نکته خیلی ریز
    دستور sh run در دیوایس های سیسکو تنظیمات پیش فرض روی دیوایس رو نشون نمیده و فقط تنظیمات اعمال شده رو نمایش میده
    مثلا در مبحث port-security اگر شما maximum رو برای مک آدرس 1 در نظر بگیرید که پیش فرض هم هست ، این تنظیمات در دستور sh run دیده نمیشه
    مرسی که استارت رو زدین
    فقط یه چیزی وقتی یک مسئله ای رو مطرح میکنیم حتما راه کار هم بزاریم .
    برای مثال برای مشاهده همه پیکر بندی های دیفالت از دستور زیر استفاده میکنیم :

    کد:
    show run all
    کامند ها رو به صورت بالا نمایش بدیم و اگه تونستیم عکس از نتیجه هم upload کنیم .


    M-r-r، Reza.D، b3hrad و 15 نفر دیگر سپاسگزاری کرده‌اند.
    ? Know a Network joke

    ! I know one about UDP , but you might not get it

  4. #4
    نام حقيقي: احمد یزدانی (Poker)

    عضو ویژه شناسه تصویری A.Yazdani
    تاریخ عضویت
    Aug 2010
    محل سکونت
    Isfahan
    نوشته
    945
    سپاسگزاری شده
    1310
    سپاسگزاری کرده
    420
    نوشته های وبلاگ
    8

    Alias

    می تونیم برای راحت تر کردن و کوتاه کردن دستورات Cisco از Alias استفاده کنیم .
    کد:
    Router#configure terminal.
    Router(config) #alias exec rt show ip route
    Router(config) #alias exec on show ip ospf neighbor
    Router(config) #alias configure iae ip access-list extended
    Router(config) #end
    Router#
    همونطور که مشخصه بعد از وارد کردن دستورات بالا می تونیم به جای show ip route از rt (و یا هر کلمه ای که مد نظرمان است) استفاده کنیم .


    Alias های زیر به صورت پیش فرض پیکر بندی شده اند :
    کد:
    Router#show aliases
    Exec mode aliases:
    h help
    lo logout
    p ping
    r resume
    s show
    u undebug
    un undebug
    w where



    M-r-r، mehrzadmo، aliafzalan و 12 نفر دیگر سپاسگزاری کرده‌اند.
    ? Know a Network joke

    ! I know one about UDP , but you might not get it

  5. #5
    نام حقيقي: حامد اچ

    عضو عادی شناسه تصویری hamedelnin
    تاریخ عضویت
    Nov 2012
    محل سکونت
    گرگان
    نوشته
    976
    سپاسگزاری شده
    793
    سپاسگزاری کرده
    324
    نوشته های وبلاگ
    2
    دستور portfast برای زودتر سپری شدن پروسه STP برای پورت های انتهایی بکار میرود.تنها نکته ای که باید توجه داشت اینه که نبایداین پورت ها را به سوییچ متصل کنیم.همچنین دستور switchport host روی این پورتها همزمان سه دستور را اعمال خواهد کرد :
    کد:
    
    SW(config)# interface range fa0/10 – 20
    SW(config-if-range)# switchport host
    switchport mode will be set to access
    spanning-tree portfast will be enabled
    channel group will be disabled
    
    




    M-r-r، aliafzalan، b3hrad و 5 نفر دیگر سپاسگزاری کرده‌اند.
    رویاها میتونن رنگی باشن ولی زندگی همیشه سیاه و سفیده . یوونتوس
    telegram.me/hamedelnino

  6. #6
    نام حقيقي: kaRim ParaVand

    عضو ویژه شناسه تصویری paravand20
    تاریخ عضویت
    Nov 2010
    محل سکونت
    Busher
    نوشته
    1,324
    سپاسگزاری شده
    1226
    سپاسگزاری کرده
    785
    نوشته های وبلاگ
    1
    من این کار خیلی برام کاربرد داشته میزارم شاید به درد کس دیگه هم بخوره البته همه دوستان استاد هسن

    پشتیبان گیری خودکار از تنظیمات
    با دستور زیر وارد مد میشویم

    کد:
    fajr-sw(config)#archive
    نیاز به یک tftp داریم برای محل ذخیره سازی
    کد:
    fajr-sw(config-archive)# path tftp://(IP-address)/$h-$t
    H$ , $S نشان دادن زمان ساخت و host name در زمان گرفتن بکاپ است

    با دستور زیر می گوییم هر زمان wr زدیم یک بکاپ گرفته شود
    کد:
    fajr-sw(config-archive)#write-memory



    M-r-r، mehrzadmo، Reza.D و 11 نفر دیگر سپاسگزاری کرده‌اند.





  7. #7
    نام حقيقي: حامد اچ

    عضو عادی شناسه تصویری hamedelnin
    تاریخ عضویت
    Nov 2012
    محل سکونت
    گرگان
    نوشته
    976
    سپاسگزاری شده
    793
    سپاسگزاری کرده
    324
    نوشته های وبلاگ
    2
    با توجه به اینکه امروزه تا 80 درصد ترافیک شبکه ها به سمت اتاق سرور میره ، طراحی های قسمت اکسس شبکه یعنی طراحی ویلن ها بصورت local پیشنهاد میشه.... در این نوع طراحی یوزر با عوض شدن جاش ، ویلن مربوط بهش هم عوض میشه پس ip & GW اونم عوض میشه همچنین مسیر و flow ترافیکی اونم عوض میشه.از مزایای این نوع طراحی اینه که شما میدونی کجای شبکه ات بصورت لایه دویی کار میکنه و کجاهاش بصورت لایه سه ایی.هر ویلن با کمک STP یک مسیر مختلف براش در نظر بگیریم بدون اینکه لوپ اتفاق بیوفته و اینکه لینکی بلاک بشه.همچنین استفاده از HA رو بصورت دقیقتر میتونیم پیاده سازی کنیم...اشکالی هم اگر در یک قسمت پیش بیاد فقط محدود به همون ویلن و قسمت هست.
    چندتا best practice هم این نوع طراحی داره که میشه :
    1-روی سوییچ حداکثر تا 3 ویلن تعریف بشه.
    2-ویلن 1 رو برای ویلن دیتا و یوزر درنظر گرفته نشه.همچنین یک ویلنی غیر از 1 را برای پورت های غیراستفاده در نظر بگیریم


    ویرایش توسط hamedelnin : 2014-05-19 در ساعت 08:53 PM
    M-r-r، greatcyrus، A.Yazdani و 3 نفر دیگر سپاسگزاری کرده‌اند.
    رویاها میتونن رنگی باشن ولی زندگی همیشه سیاه و سفیده . یوونتوس
    telegram.me/hamedelnino

  8. #8
    نام حقيقي: احمد یزدانی (Poker)

    عضو ویژه شناسه تصویری A.Yazdani
    تاریخ عضویت
    Aug 2010
    محل سکونت
    Isfahan
    نوشته
    945
    سپاسگزاری شده
    1310
    سپاسگزاری کرده
    420
    نوشته های وبلاگ
    8
    یک روش ساده برای اینکه بتونیم همزمان چندین آدرس رو از روتر Ping کنیم استفاده از TCL است .
    برای این کار اول یک Notepad باز می کنیم و دستورات زیر رو وارد می کنیم . بعد دستورات رو در CLI وارد می کنیم .

    کد:
    R1#tclsh
    R1(tcl)#foreach address {
    +>(tcl)#172.12.23.2
    +>(tcl)#172.12.23.3
    +>(tcl)#172.12.23.4
    +>(tcl)#172.12.23.6
    +>(tcl)#172.12.23.7
    +>(tcl)#} { ping $address 
    +>(tcl)#}
    Type escape sequence to abort.
    Sending 10, 1500-byte ICMP Echos to 172.12.23.2, timeout is 2 seconds:
    !!!!!!!!!!
    Success rate is 100 percent (10/10), round-trip min/avg/max = 4/4/4 ms
    Type escape sequence to abort.
    Sending 10, 1500-byte ICMP Echos to 172.12.23.3, timeout is 2 seconds:
    !!!!!!!!!!
    Success rate is 100 percent (10/10), round-trip min/avg/max = 4/4/4 ms
    Type escape sequence to abort.
    Sending 10, 1500-byte ICMP Echos to 172.12.23.4, timeout is 2 seconds:
    ……….
    Success rate is 0 percent (0/10)
    Type escape sequence to abort.
    Sending 10, 1500-byte ICMP Echos to 172.12.23.6, timeout is 2 seconds:
    !!!!!!!!!!
    Success rate is 100 percent (10/10), round-trip min/avg/max = 1/1/4 ms
    Type escape sequence to abort.
    Sending 10, 1500-byte ICMP Echos to 172.12.23.7, timeout is 2 seconds:
    !!!!!!!!!!
    Success rate is 100 percent (10/10), round-trip min/avg/max = 1/3/4 ms
    R1(tcl)#tclquit
    R1#
    
    




    aliafzalan، b3hrad، arsalan681 و 7 نفر دیگر سپاسگزاری کرده‌اند.
    ? Know a Network joke

    ! I know one about UDP , but you might not get it

  9. #9
    نام حقيقي: رضا دانشمند (Dj Pashmak)

    عضو ویژه/سرپرست بخش Cisco شناسه تصویری Reza.D
    تاریخ عضویت
    Oct 2007
    محل سکونت
    .
    نوشته
    941
    سپاسگزاری شده
    876
    سپاسگزاری کرده
    866
    دوستان لطفا در این تاپیک سوال مطرح نکنید و سوالات را، چه مرتبط با موارد مطرح شده در این تاپیک و چه غیر از اینها، در موضوعات جدا بپرسید.

    پست های غیر مرتبط حذف خواهند شد.

    با تشکر.


    ویرایش توسط Reza.D : 2014-05-23 در ساعت 05:34 PM
    mehrzadmo، aliafzalan، A.Yazdani و 2 نفر دیگر سپاسگزاری کرده‌اند.
    The great pleasure in life is doing what people say you cannot do

  10. #10
    نام حقيقي: Saeed

    عضو عادی شناسه تصویری greatcyrus
    تاریخ عضویت
    Jan 2010
    محل سکونت
    Tehran
    نوشته
    2,662
    سپاسگزاری شده
    930
    سپاسگزاری کرده
    1248
    نوشته های وبلاگ
    3
    یک نکته رو هم بگم شاید جالب به نطر بیاد! شایدم همه بدونند! شایدم کسی ندونه..!
    من اوایل که با سوییچ سیسکو کار رو شروع کرده بوده بودم، مرتب به دلیل خرابکاری مجبور میشدم کانفیگ رو ریست کنم. خب طبق داکیومنتای خود سیسکو و نتایج گوگلینگ باید بری تو مود رامون و کارایی که باید انجام بدی اونجا ..!
    یه بار اتفاقی دستم رو دکمه mode بود و بعد 10 ثانیه برداشتم دستمو، سوییچ ریبوت شد و وقتی اومد بالا دیدم تنطیمات ریست شده! رفتم تو فلش دیدم فایل کانفیگ رو rename کرده و یه فایل کانفیگ جدید ساخته..! رو چندین سوییچ دیگه تست کردم و نتیجه مشابهی گرفتم. ازون پس برای ریست سوییچ خیلی راحت به جای اینکه برم اون مراحلو تو رامون انجام بدم، فقط 10 ثانیه کلید mode رو نگه میدارم و بعد دستمو رها میکنم ...!


    A.Yazdani، TAHA66، haffari و 3 نفر دیگر سپاسگزاری کرده‌اند.

  11. #11
    نام حقيقي: حامد اچ

    عضو عادی شناسه تصویری hamedelnin
    تاریخ عضویت
    Nov 2012
    محل سکونت
    گرگان
    نوشته
    976
    سپاسگزاری شده
    793
    سپاسگزاری کرده
    324
    نوشته های وبلاگ
    2
    برای دسترسی به دیوایس ها توصیه میشه که حتما از SSH v2 استفاده بشه..ولی چنانچه خواستیم از تلنت جهت دسترسی به دیوایس ها استفاده کنیم ، بهتره که چندین نکته و دستور رو برای این کار روی دیوایس انجام بدیم :
    کد:
    login on-failure log
    login on-success log
    login delay 5
    aaa authentication attempts login 1
    aaa authentication login default local-case
    دو دستور اول ، یک trap برای ورود یا عدم ورود موفق به syslog ارسال میکنه
    دستور سوم ، بعد از ورود 5 ثانیه تاخیر ایجاد میکند !
    دستور بعدی ، تنها ۱ بار اجازه authenticate به جای ۳ بار Default میدهد
    دستور آخر هم که authenticate رو بصورت همون چیزی که بعنوان username توی دیوایس قرار دادید انجام بده...حساس به حروف کوچیک و بزرگ
    اما تعویض پورت پیش فرض تلنت بهترین گزینه برای امن کردن لاین های VTY هست !
    کد:
    
    
    کد:
    Router(config)#line vty 0 988
    Router(config-line)#rotary 1
    Router(config-line)#access-class telnet in
    Router(config)#ip access  telnet
    Router(config-ext-nacl)#permit tcp any any eq 3001
    Router(config-ext-nacl)#deny ip any any
    

    دستور rotary به مقدار 3000 تا عدد جلوشو بالا میبره..یعنی الان تلنت روی پورت 3001 انجام میشه



    EVERAL، greatcyrus، A.Yazdani و 2 نفر دیگر سپاسگزاری کرده‌اند.
    رویاها میتونن رنگی باشن ولی زندگی همیشه سیاه و سفیده . یوونتوس
    telegram.me/hamedelnino

  12. #12
    نام حقيقي: احمد یزدانی (Poker)

    عضو ویژه شناسه تصویری A.Yazdani
    تاریخ عضویت
    Aug 2010
    محل سکونت
    Isfahan
    نوشته
    945
    سپاسگزاری شده
    1310
    سپاسگزاری کرده
    420
    نوشته های وبلاگ
    8

    Cisco Macros

    Cisco Macros این قابلیت را به ما می دهد که مجموعه ای از کامند ها راتعریف کنیم و هر زمان که macro تعریف شده را به کار بردیم آن مجموعه دستورات اجرا شوند .
    برای مثال اگه بخوایهم Management IP address یک Switchرا که به صورت Remote بهش متصل شدیم را از یک VLAN به VLAN دیگه عوض کنیم می تونیم از Macro استفاده کنیم . در حالت معمول بدون استفاده از ماکرو وقتی دستور no ip addrss رو وارد میکنیم ارتباطمون قطع میشود اما با macro دستورات بعدی اجازی وارد کردن Address را به ما می دهد .
    کد:
    conf t
    macro name mgmtchange
    interface vlan 1
    no ip address
    shutdown
    interface vlan 10
    ip address 172.16.1.1 255.255.255.0
    no shutdown
     
    conf t
    macro global apply mgmtchange



    greatcyrus، TAHA66 و hamedelnin سپاسگزاری کرده‌اند.
    ? Know a Network joke

    ! I know one about UDP , but you might not get it





  13. #13
    نام حقيقي: احمد یزدانی (Poker)

    عضو ویژه شناسه تصویری A.Yazdani
    تاریخ عضویت
    Aug 2010
    محل سکونت
    Isfahan
    نوشته
    945
    سپاسگزاری شده
    1310
    سپاسگزاری کرده
    420
    نوشته های وبلاگ
    8

    دو کامند مفید

    بعضی مواقع در محیط تست ممکنه کانفیگ زیادی روی یک اینترفیس اعمال کنیم حالا اگر قصد داشته باشیم همه رو حذف کنیم یه راه حل اینه که تک تک دستورات رو با no وارد کنیم و یا از راه ساده تر از دستور default استفاده کنیم . این دستور باعث میشه همه کانفیگ های اعمال شده حذف شوند و اینترفیس به تنظیمات دیفالت بر گرده :
    کد:
    R1#sh run int fast0/0
    Building configuration...
     
    Current configuration : 157 bytes
    !
    interface FastEthernet0/0
     description Test
     bandwidth 64000
     ip address 192.168.1.1 255.255.255.0
     standby 1 preempt
     shutdown
     duplex half
     mpls ip
    end
    !
    
    //
    
    R1(config)#default interface fastEthernet 0/0
    
    //
     
    R1#sh run int fast0/0
    Building configuration...
     
    Current configuration : 71 bytes
    !
    interface FastEthernet0/0
     no ip address
     shutdown
     duplex full
    end
    برای بدست آوردن ورژن IOS نصب شده روی روتر از دستور زیر می توان استفاده کرد :

    کد:
     
    R1#show version | include image 
    System image file is "flash:c1841-advipservicesk9-mz.124-24.T3.bin"
    Router1#





    aliafzalan، saeedft، TAHA66 و 4 نفر دیگر سپاسگزاری کرده‌اند.
    ? Know a Network joke

    ! I know one about UDP , but you might not get it

  14. #14
    نام حقيقي: Ali Afzalan

    مدیر بخش Cisco شناسه تصویری aliafzalan
    تاریخ عضویت
    Apr 2009
    محل سکونت
    Tehran
    نوشته
    2,086
    سپاسگزاری شده
    2556
    سپاسگزاری کرده
    2059
    بعضی اوقات پیش میاد که میخواهیم از کانفیگ روتر بکاپ بگیریم، خب یه راهش tftp هست که شاید همیشه در دسترس نباشه، فایروال وسط راه باشه و یا ... توی این حالت میایم یه show run میگیریم و بعدش Copy & Paste که اگه کانفیگ روتر/سوییچ طولانی باشه به صورت صفحه صفحه میاد و باید space را بزنیم که همین موضوع باعث میشه توی کانفیگ هر چند خط یک --More-- نشان داده باشه.
    برای اینکه از این نمایش صفحه صفحه راحت بشیم و همه کانفیگ یکجا نمایش داده بشه، قبلش دستور terminal length 0 را تایپ میکنیم و بعدش show run .


    greatcyrus، maaziyar، A.Yazdani و 4 نفر دیگر سپاسگزاری کرده‌اند.

  15. #15
    نام حقيقي: احمد یزدانی (Poker)

    عضو ویژه شناسه تصویری A.Yazdani
    تاریخ عضویت
    Aug 2010
    محل سکونت
    Isfahan
    نوشته
    945
    سپاسگزاری شده
    1310
    سپاسگزاری کرده
    420
    نوشته های وبلاگ
    8

    IOS Menu

    IOS قابلیتی به ما میده که میتونیم در اون , CLI رو به صورت Menu برای یک کاربر خاص نشون بدیم. برای این کار باید برای هر خطی از Menu یک Text و یک Command وارد کنیم که مورد اول برای نمایش در منو و مورد دوم اون Action هست که اعمال میشه .
    کد:
    R2#sh run | sec menu
    username test autocommand menu Test
    menu Test title ^C
    menu Test text 1 Display IP Routing table
    menu Test command 1 show ip route
    menu Test text 2 show run
    menu Test command 2 show run
    menu Test text 3 Escape to shell
    menu Test command 3 menu-exit
    
    
    R2#sh run | sec username
    username test privilege 15 password 0 cisco
    username test
    از یک دیوایس دیگه به روتر R2 تلنت میزنیم :

    2.PNG

    عدد 1 را وارد می کنیم .
    3.PNG


    paravand20، TAHA66، haffari و 1 نفر دیگر سپاسگزاری کرده‌اند.
    ? Know a Network joke

    ! I know one about UDP , but you might not get it

صفحه 1 از 3 1 2 3 آخرینآخرین

کلمات کلیدی در جستجوها:

cisco.caspiannet1.com

آموزش نکات کلیدی شبکه سیسکو

Classification کاربردی های

آموزش سیسکو alias

cisco caspiannet

نحوه حذف دستورویلن در سویچ سیسکو

cisco.caspiannet1.cam

وی لن vlan در سیسکو چه کاربردی دارددستور undebug در config سوئیچcisco 2 caspiannet1.orgکد host route در cisco05.caspiannet 1.asiaجواب) آدرس شبکه کلاس A با شناسه میزبان 21 بیتی، اولین OCT آن کدام است؟broadcast strom یعنی؟کاربرد وی لن در سویچکاربرد دکمه مد سوئیچ سیسکودستور show ip در سویچ سیسکوکاربرد سیسکوnbarدر تهرانموضوعات مطرح شده در سیسکودستور alias سیسکودستور alias در سیسکوکلیه دستورات debug Ciscoپریودتایمکاربرد دکمه mode در سوییچ

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •