صفحه 1 از 2 1 2 آخرینآخرین
نمایش نتایج: از شماره 1 تا 15 از مجموع 22

موضوع: روتر ping ميشه اما telnet نميشه

  
  1. #1


    عضو غیر فعال
    تاریخ عضویت
    Aug 2006
    نوشته
    10
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0

    روتر ping ميشه اما telnet نميشه

    با سلام به اساتيد محترم
    من يك روتر 3662 دارم كه دو تا پورت اترنت داره . روي يكي از اون پورتها آي پي از رنج 192.168 ست كردم و روي يكي ديگه آي پي از رنج 172.17 . شبكه داخلي خودم از رنج 192.168 آي پي داره . مشكل من اينجاست كه پورتي از روتر كه آي پي 192.168 داره بعد از يك مدتي كه كار ميكنه جواب نميده . البته هميشه ping ميشه ولي مثلا telnet نميشه بنابراين پكتها رو به 172.17 نميفرسته ، يا بايد يه مدت حدود 10 تا 20 دقيقه صبر كنم يا اگر RG45 پشت پورت رو بكشم و بزنم درست ميشه البته بازم براي 10 يا 20 دقيقه خوبه بازم از كار مي افته



    موضوعات مشابه:





  2. #2


    تازه وارد
    تاریخ عضویت
    Jul 2006
    نوشته
    9
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    1
    سلام
    منم همین مشکل رو داشتم . فکر میکنم از تنظیمات روتر باشه . acces list رو حتما چک کن .



  3. #3
    نام حقيقي: سام قراچه

    عضو غیر فعال شناسه تصویری matrixco.sec
    تاریخ عضویت
    Aug 2005
    محل سکونت
    ایران - خوزستان
    نوشته
    419
    سپاسگزاری شده
    5
    سپاسگزاری کرده
    23
    كانفيگ رو بزار تا بررسي كنيم .



  4. #4


    عضو غیر فعال
    تاریخ عضویت
    Sep 2006
    نوشته
    21
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    0
    با سلام
    چک کنید ببینید آیا پورت مربوطه Down می شود؟



  5. #5
    نام حقيقي: سام قراچه

    عضو غیر فعال شناسه تصویری matrixco.sec
    تاریخ عضویت
    Aug 2005
    محل سکونت
    ایران - خوزستان
    نوشته
    419
    سپاسگزاری شده
    5
    سپاسگزاری کرده
    23
    سيم ارت به روتر شما درست وصله ؟



  6. #6


    عضو غیر فعال
    تاریخ عضویت
    Aug 2006
    نوشته
    10
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    سلام به دوستان عزيز
    يكي از دوستان گفته بود چك كنم ببينم پورت down ميشه يا نه ؟ جواب اين دوستمون اينه كه نه چون ژورت هميشه ping ميشه .
    دوست ديگري سوال كرده بود كه ارت وصله ؟ بايد به اسن دوستم هم بگم كه بله ارت خوبي هم داريم







  7. #7


    عضو غیر فعال
    تاریخ عضویت
    Aug 2006
    نوشته
    10
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    سلام به دوستان عزيز
    يكي از دوستان گفته بود چك كنم ببينم پورت down ميشه يا نه ؟ جواب اين دوستمون اينه كه نه چون ژورت هميشه ping ميشه .
    دوست ديگري سوال كرده بود كه ارت وصله ؟ بايد به اسن دوستم هم بگم كه بله ارت خوبي هم داريم



  8. #8
    نام حقيقي: HAMID ATAEI

    عضو غیر فعال شناسه تصویری ataei
    تاریخ عضویت
    May 2005
    محل سکونت
    Golestan
    نوشته
    295
    سپاسگزاری شده
    12
    سپاسگزاری کرده
    4
    access list احتما لا



  9. #9


    عضو غیر فعال
    تاریخ عضویت
    Aug 2006
    نوشته
    10
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    نه هيچ access list هم نداره



  10. #10
    نام حقيقي: Iman Mansouri

    عضو غیر فعال شناسه تصویری shabake_karan
    تاریخ عضویت
    Apr 2006
    محل سکونت
    Tehran
    نوشته
    1,050
    سپاسگزاری شده
    369
    سپاسگزاری کرده
    12
    خوب شما ایندفعه جند تا کار انجام بده ،

    1. پورت رو یک بار Shut و بعد NO Shut کن
    2. جدول ARP Table رو یک بار پاک کن و دوباره ARP Table دوباره بگذار جدول Rebuild کنه
    3. چدول MAC Address رو دوباره Rebuild کن
    4. اتصال رو با یک مستقیم با Router از NIC کامپیوتر با کابل برقرار کن و بعد تست کن.

    ممنون می شوم که جواب این رو بدی .




  11. #11


    عضو غیر فعال شناسه تصویری مهرانا
    تاریخ عضویت
    Sep 2006
    نوشته
    4
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    نقل قول نوشته اصلی توسط kwpti
    نه هيچ access list هم نداره
    چک کن کابلی که به روترت وصله از کنار کابل برق نگذشته. RG سر کابل رو هم عوض کن. چون اینجور که شما می گی مشکل سخت افزاری.



  12. #12


    عضو غیر فعال
    تاریخ عضویت
    Sep 2006
    نوشته
    6
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    لطفا چک کنید ببیند روی روتر فقط یک gateway ست شده باشد







  13. #13
    نام حقيقي: Iman Mansouri

    عضو غیر فعال شناسه تصویری shabake_karan
    تاریخ عضویت
    Apr 2006
    محل سکونت
    Tehran
    نوشته
    1,050
    سپاسگزاری شده
    369
    سپاسگزاری کرده
    12
    دوست عزیز ، Parmida
    این ماجرا به Gateway هیج ربطی نداره ، این به احتمال 90 درصد باید از ARP Cache یا DNS Cache باشد .



  14. #14


    عضو غیر فعال
    تاریخ عضویت
    Aug 2006
    نوشته
    10
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    دوستان يكي آخر يه راه حل عملي به ما نگفت كه چكارش كنيم
    همه اينا كه گفتين درست اما راه عملي بگين
    كيو سراغ دارين كه كه توي روتر سرش به تنش بيرزه بيارم هزينه اش رو هم بدم كارم راه بيفته



  15. #15


    عضو غیر فعال
    تاریخ عضویت
    Sep 2006
    نوشته
    6
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    لطفا اگه امکانش واستون هستconfig روتر را بذارید



صفحه 1 از 2 1 2 آخرینآخرین

کلمات کلیدی در جستجوها:

روتر ping نمیشه

telnet cisco فعال نمیشه

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •