نمایش نتایج: از شماره 1 تا 12 از مجموع 12
سپاس ها 1سپاس

موضوع: تغيير Local ping و بالا رفتن ping به روتر

  
  1. #1
    نام حقيقي: محمد

    عضو عادی شناسه تصویری brellian
    تاریخ عضویت
    Apr 2004
    محل سکونت
    internet
    نوشته
    449
    سپاسگزاری شده
    115
    سپاسگزاری کرده
    101

    تغيير Local ping و بالا رفتن ping به روتر

    آقا يك روتر 1721 سيسكو به عنوان مسرياب به يك مودم ليزد در شبكه ما متصل هست به يك ماژول Wic-1t ولي تازگيها وقتي به روتر پينگ ميگيرم 700 يا 600 يا 500 نشون ميده .
    اما با يك ريلود روتر همه چي به حالت عادي بر ميگرده و ping ميشه 1< ميلي ثانيه .
    اما اين حالت بيشتر از 3 الي 4 ساعت ادامه پيدا نميكنه و دوباره مثل اول ميشه
    البته من پورت ويروسها رو بستم . اما ..........
    كمكم كنيد لطفا



    موضوعات مشابه:





  2. #2
    نام حقيقي: محمد حکیمی

    Administrator شناسه تصویری Hakimi
    تاریخ عضویت
    Dec 2002
    محل سکونت
    تهران
    نوشته
    6,540
    سپاسگزاری شده
    6757
    سپاسگزاری کرده
    1029
    نوشته های وبلاگ
    4
    CPU Usage اين Router رو وقتی اين مشکل پيش مياد چک کن ببين چند درصده.


    محمد حکیمی
    hakimi [a t] gmail.com

  3. #3


    عضو غیر فعال شناسه تصویری NetMaster
    تاریخ عضویت
    Jun 2004
    نوشته
    376
    سپاسگزاری شده
    5
    سپاسگزاری کرده
    0
    also please put your router config here and delete

    your ips form it so we can look more into it.


    Good Luck



  4. #4
    نام حقيقي: محمد

    عضو عادی شناسه تصویری brellian
    تاریخ عضویت
    Apr 2004
    محل سکونت
    internet
    نوشته
    449
    سپاسگزاری شده
    115
    سپاسگزاری کرده
    101

    اين هم كانفيگش

    Using 1976 out of 29688 bytes
    !
    version 12.2
    service timestamps debug uptime
    service timestamps log uptime
    service password-encryption
    !
    hostname C1721
    !
    enable secret
    !
    username ________ privilege ____ password
    ip subnet-zero
    ip name-server 192.168.10.10
    !
    !
    !
    !
    interface FastEthernet0
    ip address _ . _ . _ . _ 255.255.255._ secondary
    ip address 192.168.10.1 255.255.255.0
    ip access-group 110 in
    ip access-group 110 out
    ip nat inside
    ip policy route-map NachiWrom
    speed auto
    no cdp enable
    !
    interface Serial0
    ip unnumbered FastEthernet0
    ip nat outside
    load-interval 30
    no fair-queue
    !
    ip nat pool natpool _._._._ _._._._ netmask 255.255.255._
    ip nat inside source list 10 pool natpool overload
    ip classless
    ip route 0.0.0.0 0.0.0.0 Serial0
    ip route 192.168.200.0 255.255.255.0 192.168.10.2
    ip route 192.168.205.0 255.255.255.0 192.168.10.2
    ip route 192.168.210.0 255.255.255.0 192.168.10.2
    no ip http server
    !
    !
    access-list 10 permit 192.168.10.10
    access-list 10 permit 192.168.10.15
    access-list 10 permit 192.168.20.4
    access-list 10 permit 192.168.20.5
    access-list 10 permit 192.168.20.1
    access-list 10 permit 192.168.20.2
    access-list 10 permit 192.168.20.3
    access-list 10 permit 192.168.200.0 0.0.0.255
    access-list 10 permit 192.168.205.0 0.0.0.255
    access-list 10 deny any
    access-list 10 permit 192.168.210.0 0.0.0.255
    access-list 110 permit tcp any host _ . _ . _ . _ eq www
    access-list 110 deny ip any host _ . _ . _ . _
    access-list 110 deny udp any any eq netbios-ns
    access-list 110 deny tcp any any eq 135
    access-list 110 deny tcp any any eq 4444
    access-list 110 permit ip any any
    access-list 130 permit icmp any any echo
    access-list 130 permit icmp any any echo-reply
    access-list 130 deny icmp any any
    route-map NachiWrom permit 10
    match ip address 130
    match length 90 4096
    set interface Null0
    !
    !
    line con 0
    line aux 0
    line vty 0 4
    !
    end




  5. #5
    نام حقيقي: Sadjad Seyed-Ahmadian

    عضو غیر فعال شناسه تصویری ssa1357
    تاریخ عضویت
    Nov 2003
    محل سکونت
    Tehran-Iran
    نوشته
    306
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    0
    رو اينترفيس سريال اين رو اضافه كن.


    no ip proxy-arp
    no ip unreachables


    حدسي كه ميزنم اينه كه arp tablet خيلي بزرگ ميشه و واسه روترت مشكل ساز ميشه.


    aziz2 سپاسگزاری کرده است.

  6. #6


    عضو غیر فعال شناسه تصویری NetMaster
    تاریخ عضویت
    Jun 2004
    نوشته
    376
    سپاسگزاری شده
    5
    سپاسگزاری کرده
    0
    It your NAtting dear, how many subnets are you trying to nat here???

    Can you tell how many clients? how much bandwidth?

    I am most sure that it's NAT, already had some on some 1Mbps link,

    with about 40 clients and a cache server behind a 3640 router,

    the CPU went to 90% - 100% and crashes!!!

    Check your CPU man,(sh proc) & let us know

    Good Luck







  7. #7
    نام حقيقي: Reza ARYAGOHAR

    مدیر بازنشسته شناسه تصویری aryagohar
    تاریخ عضویت
    Jul 2003
    محل سکونت
    Sydney ,Australia
    نوشته
    3,056
    سپاسگزاری شده
    942
    سپاسگزاری کرده
    215
    دقيقا مشكلت همون چيزي هست كه رادوان عزيز گفت .

    Ram دستگاه رو اگه امكان داره اضافه كن.



  8. #8
    نام حقيقي: محمد

    عضو عادی شناسه تصویری brellian
    تاریخ عضویت
    Apr 2004
    محل سکونت
    internet
    نوشته
    449
    سپاسگزاری شده
    115
    سپاسگزاری کرده
    101

    کمک

    access-list 10 permit 192.168.20.4
    access-list 10 permit 192.168.20.5
    access-list 10 permit 192.168.20.1
    access-list 10 permit 192.168.20.2
    access-list 10 permit 192.168.20.3

    access-list 10 permit 192.168.210.0 0.0.0.255

    چطوری میتونم این خط ها رو از کانفیگ روتر پاک کنم .



  9. #9
    نام حقيقي: Reza ARYAGOHAR

    مدیر بازنشسته شناسه تصویری aryagohar
    تاریخ عضویت
    Jul 2003
    محل سکونت
    Sydney ,Australia
    نوشته
    3,056
    سپاسگزاری شده
    942
    سپاسگزاری کرده
    215
    يه no اول اين نوشته هات بزار
    مثل

    no access-list 10

    همم مي پرن.



  10. #10
    نام حقيقي: Sadjad Seyed-Ahmadian

    عضو غیر فعال شناسه تصویری ssa1357
    تاریخ عضویت
    Nov 2003
    محل سکونت
    Tehran-Iran
    نوشته
    306
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    0
    در تكميل حرفاي آقا رضاي آرياگوهر

    با اون دستور كل10 access-list ميپره و اونايي كه لازم داري بايد دوباره وارد كني.



  11. #11
    نام حقيقي: محمد

    عضو عادی شناسه تصویری brellian
    تاریخ عضویت
    Apr 2004
    محل سکونت
    internet
    نوشته
    449
    سپاسگزاری شده
    115
    سپاسگزاری کرده
    101
    آقا من Cpu Usage رو هم چك كردم بازهم مشكلي نبود
    ram هم 65% آزاد هست
    ولي بازهم بعد از يك مدت پينگ ميره بالا



  12. #12


    عضو غیر فعال شناسه تصویری NetMaster
    تاریخ عضویت
    Jun 2004
    نوشته
    376
    سپاسگزاری شده
    5
    سپاسگزاری کرده
    0
    نقل قول نوشته اصلی توسط brellian
    آقا من Cpu Usage رو هم چك كردم بازهم مشكلي نبود
    ram هم 65% آزاد هست
    ولي بازهم بعد از يك مدت پينگ ميره بالا
    Can you set a temporary password, and e-mail me the information, i well login to your router and check it for

    you, maybe i can help







کلمات کلیدی در جستجوها:

بالا رفتن پینگ در روتر

مشکل بالا رفتن ping

دستورات برای رفتنping

مشكل ping بالا در

مشکل بالا رفتن cpu usage روتر

بالا رفتن غیر عادی ping

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •