صفحه 2 از 2 اولیناولین 1 2
نمایش نتایج: از شماره 16 تا 22 از مجموع 22

موضوع: روتر ping ميشه اما telnet نميشه

  
  1. #16


    عضو غیر فعال
    تاریخ عضویت
    Aug 2006
    نوشته
    10
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    دوست عزيز پارميدا
    اينم كانفيگ روتر . اميدوارم بتوني كمكم كني

    ip subnet-zero
    !
    !
    no ip domain-lookup
    ip domain-name kwpti.net
    ip name-server 192.9.9.3
    !
    ip address-pool local
    async-bootp dns-server 192.9.9.3
    !
    !
    !
    interface Loopback0
    no ip address
    !
    interface Loopback1
    no ip address
    !
    interface FastEthernet0/0
    ip address 192.168.0.10 255.255.255.0
    duplex auto
    speed auto
    !
    interface FastEthernet3/0
    ip address 172.17.9.222 255.255.255.0
    duplex auto
    speed auto
    !
    interface Serial3/0
    no ip address
    no ip route-cache
    no ip mroute-cache
    shutdown
    no fair-queue
    !
    interface Group-Async0
    physical-layer async
    no ip address
    no group-range
    !
    interface Group-Async1
    ip unnumbered FastEthernet3/0
    encapsulation ppp
    dialer in-band
    dialer idle-timeout 10800
    async mode interactive
    peer default ip address pool kwpti
    no fair-queue
    ppp max-bad-auth 3
    ppp authentication chap pap
    group-range 33 48
    !
    interface Group-Async2
    ip unnumbered FastEthernet3/0
    encapsulation ppp
    dialer in-band
    dialer idle-timeout 10800
    async mode interactive
    peer default ip address pool kwpti
    no fair-queue
    ppp max-bad-auth 3
    ppp authentication chap pap
    group-range 65 80
    !
    router rip
    version 2
    network 172.17.0.0
    network 192.168.0.0
    !
    ip local pool kwpti 192.168.0.211 192.168.0.220
    ip classless
    no ip http server
    ip pim bidir-enable
    !
    dialer-list 1 protocol ip permit
    dialer-list 1 protocol ipx permit
    tacacs-server host 192.168.0.6
    tacacs-server timeout 30
    snmp-server user public public v1
    !
    line con 0
    line 33 48
    session-timeout 360
    exec-timeout 0 30
    password 123
    modem InOut
    autocommand ppp
    transport input all
    autoselect during-login
    autoselect ppp
    autohangup
    stopbits 1
    flowcontrol hardware
    line 65 80
    session-timeout 360
    exec-timeout 0 30
    modem InOut
    autocommand ppp
    transport input all
    autoselect during-login
    autoselect ppp
    autohangup
    stopbits 1
    flowcontrol hardware
    line aux 0
    line vty 0 4
    !
    end







  2. #17


    عضو غیر فعال
    تاریخ عضویت
    Aug 2006
    نوشته
    10
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    كسي از دوستان راهنمايي نكرد !!! ):



  3. #18
    نام حقيقي: Peyman Yousefi

    عضو ویژه شناسه تصویری darklove
    تاریخ عضویت
    Oct 2005
    محل سکونت
    ABHAR
    نوشته
    3,327
    سپاسگزاری شده
    1003
    سپاسگزاری کرده
    317
    نوشته های وبلاگ
    7
    کد:
    username admin privilege 15 password 0 123
    enable password 123



    لحظه ای پاک بزرگ دل به دریا زد و رفت
    Dark@Judynet.ir
    http://judynet.ir

  4. #19
    نام حقيقي: Peyman Yousefi

    عضو ویژه شناسه تصویری darklove
    تاریخ عضویت
    Oct 2005
    محل سکونت
    ABHAR
    نوشته
    3,327
    سپاسگزاری شده
    1003
    سپاسگزاری کرده
    317
    نوشته های وبلاگ
    7
    راستی Config کامل بزارید


    لحظه ای پاک بزرگ دل به دریا زد و رفت
    Dark@Judynet.ir
    http://judynet.ir

  5. #20


    عضو غیر فعال
    تاریخ عضویت
    Aug 2006
    نوشته
    10
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    اين كانفيگ كامله



  6. #21
    نام حقيقي: بهزاد

    خواننده شناسه تصویری SAAM
    تاریخ عضویت
    Oct 2006
    محل سکونت
    تهران
    نوشته
    8
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    سلام،
    ببین اگه ios روتر ssh رو ساپورت میکنه، با ssh تست کن.







  7. #22
    نام حقيقي: Peyman Yousefi

    عضو ویژه شناسه تصویری darklove
    تاریخ عضویت
    Oct 2005
    محل سکونت
    ABHAR
    نوشته
    3,327
    سپاسگزاری شده
    1003
    سپاسگزاری کرده
    317
    نوشته های وبلاگ
    7
    اگه این Config کامل باشه
    خیلی از دستورات نیست


    لحظه ای پاک بزرگ دل به دریا زد و رفت
    Dark@Judynet.ir
    http://judynet.ir

صفحه 2 از 2 اولیناولین 1 2

کلمات کلیدی در جستجوها:

روتر ping نمیشه

telnet cisco فعال نمیشه

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •