نمایش نتایج: از شماره 1 تا 4 از مجموع 4
سپاس ها 1سپاس

موضوع: تنظیم یک Mac Address جهت ورود به Winbox در میکروتیک ؟

  
  1. #1
    نام حقيقي: Behzad

    عضو عادی شناسه تصویری AH64-D
    تاریخ عضویت
    Oct 2016
    محل سکونت
    Garmsar
    نوشته
    49
    سپاسگزاری شده
    4
    سپاسگزاری کرده
    28

    تنظیم یک Mac Address جهت ورود به Winbox در میکروتیک ؟

    درود

    دوستان و اساتید گرامی.

    در میکروتیک چگونه می توانیم تنظیم که فقط یک Mac Address خاص به تونه وارد Win Box بشه مثلا به جای IP از mac Address یک PC که مد نظرم هستش بتونم وارد Winbox بشم.



    موضوعات مشابه:

  2. #2
    نام حقيقي: مهرزاد مقدس

    عضو ویژه/سرپرست بخش‌های Mikrotik و Wireless
    تاریخ عضویت
    Sep 2006
    محل سکونت
    فارس
    نوشته
    4,302
    سپاسگزاری شده
    4544
    سپاسگزاری کرده
    2272
    نوشته های وبلاگ
    6
    میکروتیک بصورت استاندارد این امکان رو نداره اما میتونید با کمک Bridge -> Filter این مورد رو پیاده سازی کنید . بگید اگر فلان مک اومد و درخواست داد واسه مک وین باکس ، اجازه نده و بر عکس . فقط دقت کنید مک وین باکس پورتش با وینباکس معمولی متفاوته .


    MikroTik Certified Trainer & Consultant
    Mikrotik Official Distributor

  3. #3
    نام حقيقي: Behzad

    عضو عادی شناسه تصویری AH64-D
    تاریخ عضویت
    Oct 2016
    محل سکونت
    Garmsar
    نوشته
    49
    سپاسگزاری شده
    4
    سپاسگزاری کرده
    28
    درود بر شما

    لطف می کنید یک نمونه تصویری انجام بدین ببینم به چه صورت هستش با تشکر.

    Mac وین باکس از کجا گیر بیارم کدوم بخش هستش



  4. #4
    نام حقيقي: ali

    عضو عادی
    تاریخ عضویت
    Jun 2010
    محل سکونت
    mashhad
    نوشته
    390
    سپاسگزاری شده
    292
    سپاسگزاری کرده
    34
    برای بررسی کردن مک آدرس دستگاه متصل میتونید در فایروال فیلتر رول ایجاد کنید .
    رول زیر اجازه برقراری هیچ ارتباطی بجز دستگاهی با مک آدرس مشخص شده را نمیدهد .
    تمامی ارتباطات ورودی به وسیله پورت پیشفرض WinBox و IP میکروتیک اگر مک آدرس دستگاه ارسال کننده بجز آدرس مورد نظر باشد ، توسط این رول دراپ می شود .

    کد:
    /ip firewall filter add chain=input protocol=tcp dst-port=8291 src-mac-address=!5C:03:39:C6:9B:B2 action=drop
    (توجه داشته باشید که در این حالت باید بطور مستقیم بدون وجود هرگونه روتری ، دستگاه مورد نظر به میکروتیک متصل شود)


    همچنین در رول زیر میتوانید تمام اتصالات با مک Winbox را بجز اتصال مک آدرس دستگاه مورد نظر مسدود کنید.

    کد:
    /ip firewall filter add chain=input protocol=udp dst-port=20561 src-mac-address=!5C:03:39:C6:9B:B2 action=drop
    اگر چه اتصال به وسیله مک وین باکس ، بسیار ناپایدار است و پیشنهاد می شود بطور کلی سرویس Mac Server را در روتر خود با مراجعه به بخش Tools>Mac Server غیرفعال نمایید که هیچ ارتباطی به وسیله مک آدرس با دستگاه ممکن نباشد و تنها راه ارتباط ، برقراری ارتباط با آدرس آی پی روتر باشد.





    AH64-D سپاسگزاری کرده است.

کلمات کلیدی در جستجوها:

هیچ کلمه ای ثبت نشده است.

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •