نمایش نتایج: از شماره 1 تا 2 از مجموع 2

موضوع: سوالاتی در مورد مشکل VOIP در 5300

  
  1. #1


    عضو غیر فعال
    تاریخ عضویت
    Dec 2004
    نوشته
    10
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0

    سوالاتی در مورد مشکل VOIP در 5300

    با سلام به همه دوستان عزیز،
    یه تا سوال داشتم، همه ی پستها رو نگاه کردم ولی جوابمو پیدا نکردم می خواستم اگه دوستان کسی اطلاعاتی دارن من رو کمک کنن، من الان یه دستگاه 5300 سیسکو دارم که یه Mica Modem داره و توی VFC دیگش یه DSPM Single-Density ، این 5300، 4 تا E1 Controller داره که 2تاش مودم هستش و 1دونش Voice، مشکلی که هست اینه که یوزرهای وویس ناگهانی مکالمشون قطع میشه و IVR دوباره میاد رو خط، این مسئله خیلی رندوم هستش، ممکنه یک ثانیه باشه یا ممکنه 15 دقیقه یا شایدم بیشتر، اینم بگم که در مورد ورژن DSPWare این پیغام خطا میاد :
    DSPWare version in VFC slot 1 is 3.6.15L
    Firmware version mismatch for bundle AS5300 VCWare
    - version found (9.19) is lower than minimum required (10.2
    Firmware version mismatch for bundle AS5300 C542
    - version found (3.6.15L) is lower than minimum required (4.0.26)
    که هر جا هم که گشتم نتونستم یه Flash برای این DSPWare گیر بیارم

    ولی برای اینترنت ها مشکلی پیش نمیاد.
    بازم از همه تشکر میکنم که اینجا جمع شدید تا مشکلات رو حل کنید، ایشالا یه روزم من بتونم کاری بکنم




    موضوعات مشابه:





  2. #2


    عضو غیر فعال
    تاریخ عضویت
    Dec 2004
    نوشته
    10
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    راستی اینم یادم رفت که بپرسم بهترین آی او اس برای این 5300 کدوم ورژن هست که هم مودمها رو ساپورت کنه و هم وویس، ببخشید که ی پست جدید باز کردم، آخه قبلی قاطی پاتی میشد وقتی ادیتش کردم



کلمات کلیدی در جستجوها:

as5300 براي voip

voip gatway برای سیسکو 5300

Firmware version mismatch for bundle AS5300

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •