صفحه 2 از 2 اولیناولین 1 2
نمایش نتایج: از شماره 16 تا 20 از مجموع 20

موضوع: مشكل در خط E1

  
  1. #16


    عضو غیر فعال شناسه تصویری omid650
    تاریخ عضویت
    Apr 2004
    نوشته
    61
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    آقا كسي patton 2960 نداره؟؟؟؟







  2. #17


    عضو سابق
    تاریخ عضویت
    May 2004
    نوشته
    9
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0

    Icon1

    اميد جان مودمت چيه؟
    ولي به احتمال زياد config اكسس سرورت مشكل داره
    با ايت حال من از چند تا از isp تهران مي پرسم چنين مشكلي تا حالا داشتن يا نه



  3. #18


    عضو غیر فعال شناسه تصویری omid650
    تاریخ عضویت
    Apr 2004
    نوشته
    61
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    مودمم tainet هست (xdsl) البته همونطور كه گفتم access server من patton 2960
    ممنون ميشم اگه كسي رو پيدا كني كه از همين مدل داشته باشه تا من بتونم يه تبادل نظري باهاش بكنم



  4. #19


    عضو سابق
    تاریخ عضویت
    May 2004
    نوشته
    9
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    اميد جان منظورم اينكه به نفر ماهر backup اكسس سرورتو نشون بدي



  5. #20


    عضو غیر فعال شناسه تصویری omid650
    تاریخ عضویت
    Apr 2004
    نوشته
    61
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    نقل قول نوشته اصلی توسط monfared61
    اميد جان منظورم اينكه به نفر ماهر backup اكسس سرورتو نشون بدي
    اتفاقا من هم دنبال چنين كسي ميگردم



صفحه 2 از 2 اولیناولین 1 2

کلمات کلیدی در جستجوها:

استفاده از خطوط e1

مشکل خط e1

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •