صفحه 1 از 2 1 2 آخرینآخرین
نمایش نتایج: از شماره 1 تا 15 از مجموع 20

موضوع: مشكل در خط E1

  
  1. #1


    عضو غیر فعال شناسه تصویری omid650
    تاریخ عضویت
    Apr 2004
    نوشته
    61
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0

    مشكل در خط E1

    من روي خط E1 مشكل دارم بعضي از user ها با سرعت خوبي وصل ميشن و بعضي ها نه
    بعضي وقتا هم كه وصل ميشن ديتا رد و بدل نميشه البته خودم بارها از بيرون connect شده ام ولي به مشكلي برخورد نكرده ام
    يك اتفاق عجيب هم دو سه روز پيش افتاد اونم اين بود كه از يك مركز تلفن بخصوص كساني كه با ويندوز XP وصل ميشدن password اونا بصورت hex در مي اومد و error691 بهشون ميداد يا مثلا از يك مركز تلفن ديگه كه با ويندوز XP وصل ميشدن بعد از يك مدت زمان مشخص سيستمشون هنگ ميكرد
    مي خواستم ببينم كسي تجربه اي در اين زمينه داره؟
    ممنون


    ویرایش توسط omid650 : 2004-05-11 در ساعت 07:58 PM





  2. #2
    نام حقيقي: محمد حکیمی

    Administrator شناسه تصویری Hakimi
    تاریخ عضویت
    Dec 2002
    محل سکونت
    تهران
    نوشته
    6,540
    سپاسگزاری شده
    6754
    سپاسگزاری کرده
    1029
    نوشته های وبلاگ
    4
    اين مشکلات مربوط به E1 نميشه . . .


    محمد حکیمی
    hakimi [a t] gmail.com

  3. #3


    عضو غیر فعال شناسه تصویری omid650
    تاریخ عضویت
    Apr 2004
    نوشته
    61
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    كوروش جان ممكنه بگيد مربوط به چي ميشه؟



  4. #4
    نام حقيقي: محمد حکیمی

    Administrator شناسه تصویری Hakimi
    تاریخ عضویت
    Dec 2002
    محل سکونت
    تهران
    نوشته
    6,540
    سپاسگزاری شده
    6754
    سپاسگزاری کرده
    1029
    نوشته های وبلاگ
    4
    بايد دقيق بررسی کنی. هر کدومش ممکنه چند تا دليل مختلف داشته باشه. مثلا هنگ کردن Windows XP هيچ ربطی به شبکه شما نداره! شايد طرف مشکل سخت افزاری داره! شايد مشکل نرم افزاری داره! شايد Virus داره . . .


    محمد حکیمی
    hakimi [a t] gmail.com

  5. #5


    عضو غیر فعال شناسه تصویری omid650
    تاریخ عضویت
    Apr 2004
    نوشته
    61
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    اينو كه ميگم بارها تماس گرفتن و گفتن براي خودم هم عجيب بود ولي واقعا اتفاق ميافتاد با ويندوز XP از يه مركز بخصوص
    در زمينه تغيير password هم همينطور

    ميمونه مشكل بالا يا پايين بودن سرعت؟؟؟؟؟؟



  6. #6


    عضو غیر فعال شناسه تصویری omid650
    تاریخ عضویت
    Apr 2004
    نوشته
    61
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    هل من ناصر ينصرني؟؟؟؟؟







  7. #7
    نام حقيقي: محمد حکیمی

    Administrator شناسه تصویری Hakimi
    تاریخ عضویت
    Dec 2002
    محل سکونت
    تهران
    نوشته
    6,540
    سپاسگزاری شده
    6754
    سپاسگزاری کرده
    1029
    نوشته های وبلاگ
    4
    مشکل سرعت User ها مربوط به خطوط تلفنشون ميشه و منطقه مخابراتی که ازش متصل ميشوند.


    محمد حکیمی
    hakimi [a t] gmail.com

  8. #8


    عضو غیر فعال شناسه تصویری omid650
    تاریخ عضویت
    Apr 2004
    نوشته
    61
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    آخه مسئله اينه كه user هايي كه ميگم از يك مركز كخابراتي تماس ميگيرند بعضي ها سرعتشون خوبه بعضي ها نه
    در ضمن ما خط آنالوگ نداريم بعضي هاشون اظهار ميكنند كه با خط E1 نميتونند connect بشند
    البته اونا اسم شركتهاي ديگه رو مي ارند و ميگن با اونا مشكلي ندارند وقتي ازشون ميپرسم مشخص ميشه از خطوط آنالوگ اون شركتها استفاده كردند وراحت وصل شدند



  9. #9
    نام حقيقي: Reza ARYAGOHAR

    مدیر بازنشسته شناسه تصویری aryagohar
    تاریخ عضویت
    Jul 2003
    محل سکونت
    Sydney ,Australia
    نوشته
    3,056
    سپاسگزاری شده
    942
    سپاسگزاری کرده
    215
    مشكل از مركز تلفن مي شه.
    حالا تو خودت رو بكش. همينه هيچ كاريش هم نميشه كرد.



  10. #10


    عضو غیر فعال شناسه تصویری omid650
    تاریخ عضویت
    Apr 2004
    نوشته
    61
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    آريا گهر جان
    ممنون از جوابت ، من خودم هم تا حدودي به مركز مشكوك هستم ، فقط مي خواستم ازت بپرسم شما خودت تجربه اي در اين زمينه داري؟



  11. #11
    نام حقيقي: Reza ARYAGOHAR

    مدیر بازنشسته شناسه تصویری aryagohar
    تاریخ عضویت
    Jul 2003
    محل سکونت
    Sydney ,Australia
    نوشته
    3,056
    سپاسگزاری شده
    942
    سپاسگزاری کرده
    215
    اوه. پير شدم . از دست اين مخابراتي هايي بي سواد



  12. #12


    عضو غیر فعال شناسه تصویری omid650
    تاریخ عضویت
    Apr 2004
    نوشته
    61
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    بي سوادي مخابراتي ها كه شكي توش نيست!!!!
    حالا اگه يه بيسوادي مثل من هم اگه اضافه بشه........
    در هر حال آريا گهر جان شما راه حلي به نظرت ميرسه كه به اين حضرات بگم تا درستش كنند؟
    چون تنها چيزي كه دست ايناست سوئيچ هست كه من خودم هم سررشته اي ندارم







  13. #13


    عضو غیر فعال شناسه تصویری omid650
    تاریخ عضویت
    Apr 2004
    نوشته
    61
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    ؟؟؟



  14. #14


    عضو سابق
    تاریخ عضویت
    May 2004
    نوشته
    9
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    سلام اميد جان
    شما مي توني يك كار بكني
    به اون user ها بگي config modem كنن و سرعت مودم بزارن رو 57600حتما سرعت فرق ميكنه چون set بيشتر مودم ها رو ي 115000-اگه ديدي سرعت فرقي نكرد يك back up از اكسس سرورت بگير بكه ciscoكار نشون بده مشكلت حل ميشه



  15. #15


    عضو غیر فعال شناسه تصویری omid650
    تاریخ عضویت
    Apr 2004
    نوشته
    61
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    منفرد جان من cisco ندارم access server من patton هستش



صفحه 1 از 2 1 2 آخرینآخرین

کلمات کلیدی در جستجوها:

استفاده از خطوط e1

مشکل خط e1

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •