نمایش نتایج: از شماره 1 تا 9 از مجموع 9
سپاس ها 2سپاس

موضوع: مشکل روتربرد 433ah و سوئیچ 2960

  
  1. #1
    نام حقيقي: Amir

    عضو عادی
    تاریخ عضویت
    May 2010
    محل سکونت
    N/A
    نوشته
    37
    سپاسگزاری شده
    12
    سپاسگزاری کرده
    51

    مشکل روتربرد 433ah و سوئیچ 2960

    من یک سری رادیو با روتربردهای 433AH دارم
    تو این چند سال با سوئیچ های nonManagment کار می کردن
    دیروز سوئیچامو ارتقاء دادم و سیسکو 2960 بدون هیچ کانفیگی (بیسیک) رو خط آوردم
    ولی کابل وایرلسو که به سوئیچ می زنم اصلا آپ نمیشه یه سره پلاگ و آن پلاگ میشه
    دهن کانفیگو هم صاف کرده نزدیک 30 40 خط در مورد QoS و ACL به کانفیگم ادد کرده

    پرس و جو کردم می گن مربوط میشه به تنظیمات روتربردت
    موندم



    موضوعات مشابه:





  2. #2
    نام حقيقي: رحيمي

    خواننده شناسه تصویری rahimi_gnu
    تاریخ عضویت
    Mar 2010
    محل سکونت
    N/A
    نوشته
    104
    سپاسگزاری شده
    27
    سپاسگزاری کرده
    26
    شما ميتونيد به سويچ تلنت كرده و با زدن دستور show interface fa 0/1 مثلا شماره پورت يك خطاشو گزارش كنيد.



  3. #3
    نام حقيقي: Amir

    عضو عادی
    تاریخ عضویت
    May 2010
    محل سکونت
    N/A
    نوشته
    37
    سپاسگزاری شده
    12
    سپاسگزاری کرده
    51
    یعنی تا حالا شماها میکروتیکو به یه سوئیچ 2960 وصل کردین مشکل نداشتین ؟



  4. #4
    نام حقيقي: Reza ARYAGOHAR

    مدیر بازنشسته شناسه تصویری aryagohar
    تاریخ عضویت
    Jul 2003
    محل سکونت
    Sydney ,Australia
    نوشته
    3,056
    سپاسگزاری شده
    941
    سپاسگزاری کرده
    215
    من میکروتیک رو به 3750 - 3560g - 2950 و 2960 و حتی 6500 متصل کردم و هیچ مشکلی نداشتم.
    روتر بردها هم RB433-AH , RB450G, RB1000 و RB411 بودن.


    SADEGH65 و behands سپاسگزاری کرده‌اند.

  5. #5


    عضو عادی شناسه تصویری vahsha1
    تاریخ عضویت
    Oct 2005
    نوشته
    916
    سپاسگزاری شده
    207
    سپاسگزاری کرده
    83
    من هم همینطور تا حالا که مشکلی نداشتم



  6. #6
    نام حقيقي: KurD BoY

    عضو غیر فعال شناسه تصویری Ronin
    تاریخ عضویت
    Mar 2009
    محل سکونت
    آذر بایجان غربی-پیرانشهر
    نوشته
    112
    سپاسگزاری شده
    10
    سپاسگزاری کرده
    5
    یه تجربه عجیب

    من 433 رو زدم به 2960 یه بلایی سرم اومد که نگو

    خیلی وقت بود که می خواستم جای سوئیچ دلینک 16 پورت و سیسکو 2960 رو عوض کنم چون بار زیادی رو دلینک بود و بعضی وقتا قاطی می کرد یه روز جمعه که یوزر خیلی کم بود اومدم جاشونو عوض کردم بعد از 20 دقیقه بوی سوختگی عجیبی داره میاد و داره بیشتر میشه منم رفتم همه چیو چک کردم همه دستگاهها داشتن کار می کردن
    بعد از 1 ساعت که همه دستگاهها رو خاموش کردم و یکی یکی تست می کردم یه دفعه چشم افتاد به سوکت شبکه 433 که پلاستیک بین پینهاش کاملا سوخته بود و سیاه شده بود حدس زدم مشکل از سوکته یا من درست نزدم! پورت 20 سیسکو سوخته بود اما چون اون میله هاش با هم اتصال نکرده بودن مشکلی براش پیش نیومده بود 433 رو هم چک کردم علی رغم این اتصال و سوختگی سالم بود
    دو باره اومدم کابل رو کلاً عوض کردم با کابل جدید و سوکت جدید و آرایش جدید بعد از 5 دقیقه دوباره این سوکت هم سوخت و پورت 16 سیسکو هم سوخت دیگه بی خیال شدم
    سوکت رو عوض کردم جای سوئیچ ها رو هم مثل قبل کردم الان 8 ماه گذشته و بدون مشکل هر دو دارن کار می کنن خوشبختانه برای هیچ کدوم مشکل پیش نیومد اما وقتی به هم وصل می کردن این طوری می شد
    اما الانم نفهمیدم مشکل از کجا بود و چرا این طوری می شه

    به نظر شما مشکل از چی بوده؟


    ویرایش توسط Ronin : 2010-05-06 در ساعت 02:20 AM





  7. #7


    عضو عادی شناسه تصویری venom
    تاریخ عضویت
    Sep 2006
    نوشته
    175
    سپاسگزاری شده
    17
    سپاسگزاری کرده
    22
    سلام
    شما چک کنید poe پاور هست سویچ یا معمولی چون چند سرس از سویچهای سیسکو هست که خروجی پاور می دن روی خروجی چند تا پورتوشن برای پاور بعضی از دستگاه که وردی برق با کابل شبکه قبول می کنن

    http://www.cisco.com/en/US/products/...omparison.html


    ویرایش توسط venom : 2010-05-06 در ساعت 11:34 AM

  8. #8
    نام حقيقي: Amir

    عضو عادی
    تاریخ عضویت
    May 2010
    محل سکونت
    N/A
    نوشته
    37
    سپاسگزاری شده
    12
    سپاسگزاری کرده
    51
    نقل قول نوشته اصلی توسط aryagohar نمایش پست ها
    من میکروتیک رو به 3750 - 3560g - 2950 و 2960 و حتی 6500 متصل کردم و هیچ مشکلی نداشتم.
    روتر بردها هم RB433-AH , RB450G, RB1000 و RB411 بودن.
    من وقتی به 2960 وصلش می کنم یه کوچولو آپه بعد شروع میکنه به پلاگ و آن پلاگ شدن
    بعد وقتی سوئیچو هایپر ترمینال کردم دیدم اون پورتو بلاک و آن بلاک می کنه و دیدم کلی تنظیمات crypto به کانفیگ ادد کرده و پورت اصلا آپ نمی شه

    نقل قول نوشته اصلی توسط vahsha1 نمایش پست ها
    من هم همینطور تا حالا که مشکلی نداشتم
    کلی تحقیق و دهن اینترنت و صاف کردم چیزی گیرم نیومدم
    ولی دیرزوز از راه سعی و خطا به این نتیجه رسیم که با OS های زیر 4.5 شاید مشکل داره چون وقتی با OS 4.5 کردم پورتم آپ شد
    ازکانفیگا اکسپورت هم گرفتم و مقایسه کردم گفتم شاید دیفالتاشون با هم فرق کنه ولی بازم چیزی دستیگرم نشد همه چیز عادی بود

    با این همه هنوز گیج موندم و نتونستم ته و توی قضیه رو در بیارم
    فکر کنم باید OS این 8 تا روتر بردامو (روی پنج تا دکل و ساختمان) به 4.5 ارتقاء بدم
    وگرنه 3 تا سوئیچام همه کشک می شن تازه کلی واسه شبکه خواب دیدم

    یکی بگه کاری غیر از این دستمون بر می آد ؟
    یه کامندی و پیش فرضی ؟



  9. #9
    نام حقيقي: Amir

    عضو عادی
    تاریخ عضویت
    May 2010
    محل سکونت
    N/A
    نوشته
    37
    سپاسگزاری شده
    12
    سپاسگزاری کرده
    51
    سلام
    دوستان من os روتربردارو ارتقا دادم به 4.9 مشکل حل شده بود
    ولی بعد یه مدت دوباره همون داستانو داشتم
    تا اینکه گیر دادم به سوئیچه دیدم وقتی stp رو روی اون پروت وایرلس دیسیبل می کنم پورت آپ میشه کلی روتربرد و بالا و پایین کردم ولی چیزی که STP رو تحریک کنه پیدا نکردم ولی نمی تونم واسه همیشه از خیر STP بگذرم چون تو کانفیگای بعدیم بهش احتایج دارم



کلمات کلیدی در جستجوها:

روتر برد 433

روتربرد 433ah

سوئیچ 2960

روتربرد 433

اتصال میکروتیک 411 به سیسکو 2960

تحقیق سوئیچ 2960

كانفيگ روتربردهاي ميكروتيك 433

خطاهای روتر برد 411

سوئیچ سیسکو سوخته

سوئيچ nonmanagment

مقایسه سوئیچ 2960 و 2950

کانفیگ 433ah

تفاوت سوئیچ2960 و 2950

پورت سوخته سیسکو

مقایسه 433ahو 411ah

مقایسه 411ah و 411

تنظیمات میکروتیک از طریق هایپرترمینال

همه دستورات تلنت در سوئیچ 3560

411ah مقایسه

ارتقای 433ah

مقایسه سوئیچ های سیسکو forum.persiannetworks.com

روتر برد سیسکو 2960

همه چیز در باره سوئیچ 3560 سیسکو

تل نت کردن به روتر برد میکروتیک

تست روتر برد میکروتیک

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •