نمایش نتایج: از شماره 1 تا 5 از مجموع 5
سپاس ها 1سپاس

موضوع: تنظیم سوییچ 3750 برای ایجاد دو شبکه مجزا

  
  1. #1
    نام حقيقي: Ara,Vahid

    خواننده
    تاریخ عضویت
    Jun 2008
    نوشته
    14
    سپاسگزاری شده
    14
    سپاسگزاری کرده
    1

    تنظیم سوییچ 3750 برای ایجاد دو شبکه مجزا

    با سلام
    من میخوام روی سوییچ دوتا VLAN تعریف کنم بصورت VLAN1 و VLAN2
    بعد پورت GigaEthernet 1/0/24 رو توی VLAN2 قرار بدم
    بعد ارتباط بین دوتا VLAN رو برقرار کنم تا مثلاٌ یک کامپیوتر روی VLAN1 بتونه اون پورت رو Ping بده .

    هدف اینه که دوتا شبکه مختلف رو مثلا 192.168.0.0 و 192.168.10.0 از طریق یک شبکه واسط 10.10.10.0 که در حقیقت همون VLAN2 هست (با در نظر گرفتن دو تا سوییچ 3750 مابین) مرتبط کنم .
    کسی می تونه کمک کنه راجب به Command ها CLI واصلا اینکه راه من درسته یا نه ؟



    موضوعات مشابه:





  2. #2
    نام حقيقي: Ali Afzalan

    مدیر بخش Cisco شناسه تصویری aliafzalan
    تاریخ عضویت
    Apr 2009
    محل سکونت
    Tehran
    نوشته
    2,086
    سپاسگزاری شده
    2556
    سپاسگزاری کرده
    2059
    سلام
    من که دقیقاً متوجه سوال نشدم! مخصوصاً اون شبکه واسط که گفتی (کاربردش چیه؟؟)
    ولی در کل باید این دستورات رو بزنی، اینجوری مشکلت حل میشه:

    routing رو روی سوئیچ فعال کنی :
    ip routing

    به VLAN ها ip بدی (این IP میشه Default Gateway کلاینتها)

    interface vlan 1
    ip address 192.168.0.1 255.255.255.0

    interface vlan 2
    ip address 192.168.10.1 255.255.255.0

    پورتهای مربوطه رو توی VLan مورد نظر قرار بدی:
    int gig 0/3
    switchport mode access
    switchport access vlan 1


    int gig 0/10
    switchport mode access
    switchport access vlan 2




  3. #3
    نام حقيقي: Ara,Vahid

    خواننده
    تاریخ عضویت
    Jun 2008
    نوشته
    14
    سپاسگزاری شده
    14
    سپاسگزاری کرده
    1
    کاربرد شبکه واسط یک طراحی شبکه هست .
    من در حال راه اندازی Site & Services مربوط به Active Directory هستم .
    می خوام یک قسمت سایت رو توی یک ساختمون دیگه قرار بدم و کلا شبکه هر دو رو مجزا کنم .
    البته سرورهای ایمیل و اینترنت و ... در سمت ساختمان اصلی هستند .
    یک شبکه میشه 192.168.0.1
    یک شبکه (ساختمون دوم) میشه 192.168.10.1
    یک شبکه هم بین سوییچها قرار میدم 10.10.10.1
    البته اگر کسی پیشنهاد مرتبتر و بهتری داره بهم بگه ممنون می شم .


    nikwell سپاسگزاری کرده است.

  4. #4


    خواننده
    تاریخ عضویت
    Jul 2006
    نوشته
    466
    سپاسگزاری شده
    94
    سپاسگزاری کرده
    187
    میشه بگید هدفتون از این شبکه بین سوئیچها چیه؟؟؟



  5. #5
    نام حقيقي: Ara,Vahid

    خواننده
    تاریخ عضویت
    Jun 2008
    نوشته
    14
    سپاسگزاری شده
    14
    سپاسگزاری کرده
    1
    اضافه کردن هر شبکه دیگه به شبکه بین سوییچ .



کلمات کلیدی در جستجوها:

تنظيمات 3750

دستوراتgetway در سوییچ defalt

تنظیم سوییچ

تنظیمات ip روی پورت سوئیچ 3750تنظیم ip سویچپیکربندی سوییچ 3750پیکربندی سوئیچ 3750 ایجاد vlanسوییچ 3750تنظیمات سوییچ 3750پیکربندی سوئیچ 3750 برای ایجاد vlanتنظيمات سوئيچ شبكهvlan بندی سوییچ 3750دستورات تنظیمات سوئیچ سیسکودستورات تنظیم سوئیچ سیسکو 3750planet تنظیم سویچ 192.168.دستورات سوییچ 3750vlan بندی با 3750دستورات تنظیم سویچ cisco 3750دستور ساخت vlan در سویچ cisco 3750تعریف دو شبکه مجزا در سوئیچطراحي شبكه با سوئيچ 37503750 پیکربندیکاربرد سوئیچ 3750ساختن vlan روی سوئیچ 3750كليه دستورات مربوط به پيكربندي سوييچ3750

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •