صفحه 1 از 2 1 2 آخرینآخرین
نمایش نتایج: از شماره 1 تا 15 از مجموع 17

موضوع: Uplink 1000!!!

  
  1. #1
    نام حقيقي: reza javanshiri

    خواننده شناسه تصویری rezajavan
    تاریخ عضویت
    Apr 2007
    نوشته
    54
    سپاسگزاری شده
    16
    سپاسگزاری کرده
    56

    Icon13 Uplink 1000!!!

    سلام خدمت همه دوستان
    واسه ارتباط دو تا سوییچ که یه طرفش Cisco 2950T 24 هستش و دو تا پورت 10/100/1000 uplink داره نمی تونم از سرعت 1000 پورت استفاده کنم! حتما باید سرعت رو 100 تنظیم کنم تا جواب بده! مشکلش چیه؟
    طرف دیگه هم واسش فرقی نداره! با یه 2950 دیگه هم که امتحان کردم بازم همین مشکلو داشتم



    موضوعات مشابه:





  2. #2
    نام حقيقي: محمد تقی غلامی انبوهی

    عضو ویژه
    تاریخ عضویت
    Nov 2006
    محل سکونت
    پیش خدا %temp%
    نوشته
    1,528
    سپاسگزاری شده
    824
    سپاسگزاری کرده
    1974
    اون طرف چی هستش



  3. #3
    نام حقيقي: reza javanshiri

    خواننده شناسه تصویری rezajavan
    تاریخ عضویت
    Apr 2007
    نوشته
    54
    سپاسگزاری شده
    16
    سپاسگزاری کرده
    56
    اون طرف حالت اصلی که یه سوییچ cisco 3550 ولی من علاوه بر این سوییچ با یه سوییچ 2950 هم امتحان کردم ولی بازم با 1000 جواب نداد



  4. #4


    خواننده
    تاریخ عضویت
    Jul 2006
    نوشته
    466
    سپاسگزاری شده
    94
    سپاسگزاری کرده
    187
    نكنه كابل كت 5 دارين استفاده ميكنين!!!!!!!!!!!!!!!!!!!!!!!



  5. #5
    نام حقيقي: reza javanshiri

    خواننده شناسه تصویری rezajavan
    تاریخ عضویت
    Apr 2007
    نوشته
    54
    سپاسگزاری شده
    16
    سپاسگزاری کرده
    56
    نخیرم!!!!!
    کابل cat5e....



  6. #6


    خواننده
    تاریخ عضویت
    Jul 2006
    نوشته
    466
    سپاسگزاری شده
    94
    سپاسگزاری کرده
    187
    cat 6 باید ببندی عزیز







  7. #7
    نام حقيقي: reza javanshiri

    خواننده شناسه تصویری rezajavan
    تاریخ عضویت
    Apr 2007
    نوشته
    54
    سپاسگزاری شده
    16
    سپاسگزاری کرده
    56
    والا cat5e هم 1000 رو ساپورت میکنه!
    ولی با cat6 هم امتحان کردم ... جواب نداد. یه نکته جالب تر اینکه سوییچ 3550 رو با 2960G عوض کردم و جواب داد! یعنی بین یه 2950T با یه 2960G ارتباط 1000 برقرار شد... ولی حتما باید همون 3550 رو استفاده کنم پس لطفا اگه راه حل دیگه ای دارید ...
    ممنون
    سوییچ 3550 و 2950 هردوتاشون upgrade شده هستن



  8. #8


    خواننده
    تاریخ عضویت
    Jul 2006
    نوشته
    466
    سپاسگزاری شده
    94
    سپاسگزاری کرده
    187
    Compare the Cat5e vs Cat6 Cabling Standard
    اگه این لینک رو بخونید متوجه میشید چرا کت 6 رو پیشنهاد دادم وگرنه فرق کت 5 با کت 5 ای رو همه میدونن!



  9. #9
    نام حقيقي: reza javanshiri

    خواننده شناسه تصویری rezajavan
    تاریخ عضویت
    Apr 2007
    نوشته
    54
    سپاسگزاری شده
    16
    سپاسگزاری کرده
    56
    بابت لینک ممنون
    اما کارم راه نیفتاده! 4تا از خط ها همین مشکل رو دارن و باید یه جوری حلش کنم.
    بقیه چون سوییچ 2960G یه طرف هست مشکلی ندارن



  10. #10
    نام حقيقي: mojtaba

    عضو غیر فعال
    تاریخ عضویت
    Oct 2008
    محل سکونت
    tehran
    نوشته
    101
    سپاسگزاری شده
    20
    سپاسگزاری کرده
    11
    با این توضیحاتی که شما دادین احتمالا مشکل توی کانفیگ اینترفیس های uplink سویچ 3550 هست تنظیم speed و duplex رو چک کنین.



  11. #11


    خواننده
    تاریخ عضویت
    Jul 2006
    نوشته
    466
    سپاسگزاری شده
    94
    سپاسگزاری کرده
    187
    مطمئن هستید که تو کانفیگ سویئچ speed رو اشتباهی 100 نگذاشتید؟



  12. #12
    نام حقيقي: reza javanshiri

    خواننده شناسه تصویری rezajavan
    تاریخ عضویت
    Apr 2007
    نوشته
    54
    سپاسگزاری شده
    16
    سپاسگزاری کرده
    56
    آره
    حالت اولش هر دو طرف auto بودن که وصل نشد، گفتم شاید مشکل negotiation داشته باشن واسه همین دو طرف رو 1000 گذاشتم بازم نشد! آخرش با 100 چک کردم که جواب داد... الانم 3550 رو auto تنظیم کردم و 2950 رو 100 ! متاصفانه هر دو طرف قدیمی هستن ولی بی دلیل uplink 1000 نذاشتن...







  13. #13
    نام حقيقي: reza javanshiri

    خواننده شناسه تصویری rezajavan
    تاریخ عضویت
    Apr 2007
    نوشته
    54
    سپاسگزاری شده
    16
    سپاسگزاری کرده
    56
    ؟



  14. #14
    نام حقيقي: صادق نجاتی زاده

    مدیر بازنشسته شناسه تصویری SADEGH65
    تاریخ عضویت
    Nov 2003
    محل سکونت
    تهران
    نوشته
    2,264
    سپاسگزاری شده
    3410
    سپاسگزاری کرده
    3620
    نوشته های وبلاگ
    12
    در زدن کابل دقت نمایید در حالت عادی و لینک 100 فقط احتیاج به 4 سیم از 8 سیم دارید ولی در صورت استفاده از سرعت 1000 هر 8 سیم کابل باید به درستی سوکت زده شده باشد ( در خیلی از موارد این عمل انجام نشده است.


    ARM و Naderpour سپاسگزاری کرده‌اند.

  15. #15
    نام حقيقي: صادق نجاتی زاده

    مدیر بازنشسته شناسه تصویری SADEGH65
    تاریخ عضویت
    Nov 2003
    محل سکونت
    تهران
    نوشته
    2,264
    سپاسگزاری شده
    3410
    سپاسگزاری کرده
    3620
    نوشته های وبلاگ
    12
    جهت تکمیل



    ARM سپاسگزاری کرده است.

صفحه 1 از 2 1 2 آخرینآخرین

کلمات کلیدی در جستجوها:

uplink

در شبکه 100 8سیم 4سیم

2950 با 2950t چه فرقی

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •