نمایش نتایج: از شماره 1 تا 7 از مجموع 7

موضوع: میخوام بدونم این کانفیگ روتر as 5300 چطوره؟؟؟

  
  1. #1
    نام حقيقي: ali

    عضو غیر فعال
    تاریخ عضویت
    Feb 2009
    محل سکونت
    esfehan
    نوشته
    8
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    1

    میخوام بدونم این کانفیگ روتر as 5300 چطوره؟؟؟

    سلام
    میخوام بدونم این کانفیگ روتر as 5300 چطوره؟؟؟
    ssk>en
    Password:
    ssk#sh run
    Building configuration...
    Current configuration : 5987 bytes
    !
    version 12.3
    no service timestamps debug uptime
    no service timestamps log uptime
    service password-encryption
    !
    hostname ssk
    !
    boot-start-marker
    boot-end-marker
    !
    enable secret 5 $1$XGKr$eRiDAAphrKkjnOWcfudZD0
    enable password 7 082C454D1B160C19060E00
    !
    username asd123 password 7 1416010F
    spe 1/0 1/9
    firmware location system:/ucode/mica_port_firmware
    !
    !
    resource-pool disable
    clock timezone IRST 3 30
    clock summer-time IRST date Mar 21 1993 0:00 Sep 23 2035 0:00
    !
    aaa new-model
    !
    !
    aaa authentication ppp default group radius none
    aaa authorization network default group radius local
    aaa accounting update periodic 1
    aaa accounting network default start-stop group radius
    aaa pod server auth-type any server-key 6677
    aaa session-id common
    ip subnet-zero
    no ip domain lookup
    ip name-server 80.191.186
    ip name-server 217.218.155.104
    ip name-server 217.218.127.104
    ip name-server 4.2.2.4
    ip name-server 4.2.2.3
    !
    no ip bootp server
    !
    isdn switch-type primary-net5
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    controller E1 0
    clock source line primary
    pri-group timeslots 1-31
    !
    controller E1 1
    clock source line secondary 1
    pri-group timeslots 1-31
    !
    controller E1 2
    clock source line secondary 2
    pri-group timeslots 1-31
    !
    controller E1 3
    clock source line secondary 3
    pri-group timeslots 1-31
    !
    controller E1 4
    clock source line secondary 4
    !
    controller E1 5
    shutdown
    clock source line secondary 5
    !
    controller E1 6
    shutdown
    clock source line secondary 6
    !
    controller E1 7
    shutdown
    clock source line secondary 7
    !
    !
    interface Ethernet0
    no ip address
    no ip mroute-cache
    shutdown
    no cdp enable
    !
    interface Serial0
    no ip address
    no ip mroute-cache
    shutdown
    clockrate 2015232
    no fair-queue
    !
    interface Serial1
    ip unnumbered FastEthernet0
    ip access-group 101 in
    encapsulation ppp
    no ip mroute-cache
    no fair-queue
    !
    interface Serial2
    no ip address
    shutdown
    clockrate 2015232
    no fair-queue
    !
    interface Serial3
    no ip address
    shutdown
    clockrate 2015232
    no fair-queue
    !
    interface Serial0:15
    no ip address
    encapsulation ppp
    dialer rotary-group 1
    dialer-group 1
    isdn switch-type primary-net5
    isdn incoming-voice modem
    no peer default ip address
    no fair-queue
    no cdp enable
    !
    interface Serial1:15
    no ip address
    encapsulation ppp
    dialer rotary-group 1
    dialer-group 1
    isdn switch-type primary-net5
    isdn incoming-voice modem
    no peer default ip address
    no fair-queue
    no cdp enable
    !
    interface Serial2:15
    no ip address
    encapsulation ppp
    dialer rotary-group 1
    dialer-group 1
    isdn switch-type primary-net5
    isdn incoming-voice modem
    no peer default ip address
    no fair-queue
    no cdp enable
    !
    interface Serial3:15
    no ip address
    encapsulation ppp
    dialer rotary-group 1
    dialer-group 1
    isdn switch-type primary-net5
    isdn incoming-voice modem
    no peer default ip address
    no fair-queue
    no cdp enable
    !
    interface FastEthernet0
    ip address 217.219. ؟.130 255.255.255.192 secondary
    ip address 80.191.186.؟؟؟ 255.255.255.192
    no ip mroute-cache
    duplex auto
    speed auto
    !
    interface Group-Async0
    ip unnumbered FastEthernet0
    ip access-group 101 in
    ip access-group 101 out
    encapsulation ppp
    ip tcp header-compression
    no ip mroute-cache
    ip policy route-map newcache
    async mode interactive
    peer default ip address pool inssk
    ppp authentication pap chap
    group-range 1 60
    !
    interface Group-Async1
    ip unnumbered FastEthernet0
    ip access-group 101 in
    ip access-group 101 out
    encapsulation ppp
    ip tcp header-compression
    no ip mroute-cache
    ip policy route-map newcache
    async mode interactive
    peer default ip address pool e1
    ppp authentication pap chap
    group-range 61 120
    !
    interface Dialer1
    ip unnumbered Ethernet0
    encapsulation ppp
    dialer in-band
    dialer idle-timeout 300
    dialer-group 1
    peer default ip address pool validip
    no fair-queue
    no cdp enable
    ppp authentication pap chap
    ppp multilink
    !
    ip local pool inssk 80.191.186.16 80.191.186.191
    ip local pool e1 80.191.186.13 80.191.186.159
    ip local pool innew 217.219.186.132 217.219.186.191
    ip classless
    ip route 0.0.0.0 0.0.0.0 Serial1
    no ip http server
    !
    !
    access-list 101 deny icmp any any echo
    access-list 101 deny icmp any any echo-reply
    access-list 101 permit ip any any
    access-list 101 deny tcp any any eq 135
    access-list 101 deny udp any any eq 135
    access-list 101 deny udp any any eq netbios-ns
    access-list 101 deny udp any any eq netbios-dgm
    access-list 101 deny udp any any eq netbios-ss
    access-list 101 deny tcp any any eq 137
    access-list 101 deny tcp any any eq 138
    access-list 101 deny tcp any any eq 139
    access-list 101 deny tcp any any eq 445
    access-list 101 deny tcp any any eq 593
    access-list 101 deny tcp any any eq 4444
    access-list 101 remark ################
    access-list 101 remark Sobig & Blaster Virus Filtering
    access-list 101 deny udp any any range 991 999
    access-list 101 deny tcp any any eq 666
    access-list 101 deny udp any any eq 666
    access-list 101 deny tcp any any eq 3127
    access-list 101 deny udp any any eq 3127
    dialer-list 1 protocol ip permit
    !
    route-map newcache permit 10
    set ip next-hop 80.191.186
    !
    snmp-server community SNMP-MRTG RO 20
    snmp-server community mpzpublic RO 30
    snmp-server community mpzsskaj RO 30
    snmp-server community report RO
    snmp-server enable traps tty
    !
    radius-server host 80.191.186.131 auth-port 1812 acct-port 1813
    radius-server retransmit 5
    radius-server key 7 15445D5B53
    !
    !
    !
    !
    line con 0
    password 7 03094B110705
    line 1 120
    no flush-at-activation
    absolute-timeout 600
    modem answer-timeout 0
    modem Dialin
    no modem status-poll
    modem autoconfigure type mica
    autocommand ppp
    transport preferred none
    transport input all
    transport output none
    autoselect during-login
    autoselect ppp
    line aux 0
    line vty 0 4
    password 7 110A16091A1D0505102539
    transport input telnet rlogin
    !
    facility-alarm detect controller E1 0
    facility-alarm detect controller E1 1
    facility-alarm detect controller E1 2
    facility-alarm detect controller E1 3
    facility-alarm detect modem-board 1
    !
    end
    ssk#



    موضوعات مشابه:





  2. #2
    نام حقيقي: محمد راستی

    مدیر عمومی شناسه تصویری M-r-r
    تاریخ عضویت
    Feb 2004
    محل سکونت
    تهران
    نوشته
    9,361
    سپاسگزاری شده
    4241
    سپاسگزاری کرده
    2668
    از چه نظر چطوره ؟


    There's no place like 127.0.0.1
    m.rasti [@] outlook.com

  3. #3
    نام حقيقي: ali

    عضو غیر فعال
    تاریخ عضویت
    Feb 2009
    محل سکونت
    esfehan
    نوشته
    8
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    1
    از نظر دسترسی کاربران که از این روتر به اینترنت وصل میشند دارای مشکلاتی مثل باز دیر باز شدن صفحه ودسترسی سریع به اینترنت



  4. #4
    نام حقيقي: ali

    عضو غیر فعال
    تاریخ عضویت
    Feb 2009
    محل سکونت
    esfehan
    نوشته
    8
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    1
    salam
    این هم مشکل ما loopشدن کاملا مشخصه و باعث نوسان شدید ping میشه.البته نمی دونم باید چه تغیری تو روتر بدم.

    tracert -d www.yahoo.com
    (C) Copyright 1985-2001 Microsoft Corp.
    C:\Documents and Settings\Administrator>tracert -d www.yahoo.com
    Tracing route to www-real.wa1.b.yahoo.com [87.248.113.14]
    over a maximum of 30 hops:
    1 <1 ms <1 ms <1 ms 80.191.186.129
    2 <1 ms <1 ms <1 ms 80.191.186.131
    3 <1 ms <1 ms <1 ms 80.191.186.129

    4 36 ms 5 ms 6 ms 217.219.184.253
    5 161 ms 19 ms 8 ms 217.218.232.249
    6 10 ms 16 ms 15 ms 217.218.158.42
    7 10 ms 36 ms 10 ms 195.146.33.30
    8 19 ms 18 ms 25 ms 217.218.155.34
    9 * 20 ms 27 ms 217.218.155.202
    10 141 ms 137 ms 139 ms 80.77.0.141
    11 486 ms 258 ms 147 ms 195.66.224.129
    12 488 ms 585 ms 400 ms 66.196.65.33
    13 313 ms 256 ms 306 ms 87.248.101.7
    14 512 ms 556 ms 525 ms 87.248.113.14
    Trace complete.
    C:\Documents and Settings\Administrator>



  5. #5
    نام حقيقي: محمد راستی

    مدیر عمومی شناسه تصویری M-r-r
    تاریخ عضویت
    Feb 2004
    محل سکونت
    تهران
    نوشته
    9,361
    سپاسگزاری شده
    4241
    سپاسگزاری کرده
    2668
    این 80.191.186.131 ماله کیه ؟ کجاست ؟


    There's no place like 127.0.0.1
    m.rasti [@] outlook.com

  6. #6
    نام حقيقي: ali

    عضو غیر فعال
    تاریخ عضویت
    Feb 2009
    محل سکونت
    esfehan
    نوشته
    8
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    1
    سلام
    80.191.186.131کش سر ور و اکانتتینگ ماست.







  7. #7
    نام حقيقي: محمد راستی

    مدیر عمومی شناسه تصویری M-r-r
    تاریخ عضویت
    Feb 2004
    محل سکونت
    تهران
    نوشته
    9,361
    سپاسگزاری شده
    4241
    سپاسگزاری کرده
    2668
    کش سرورتون رو چطوری در مدار قرار میدین ؟ جایی چندبار اون رو گیت وی قرار نداده اید ؟
    ممکنه وضعیت Routing شبکه تون رو بنویسید ؟ به این معنی که روی کدام ابزار ها تعریف کرده اید که درخواست ها از کدام سمت به کدام سمت ارسال میشوند .


    There's no place like 127.0.0.1
    m.rasti [@] outlook.com

کلمات کلیدی در جستجوها:

کانفیگ روتر 5300

کانفیگ روتر as5300

روتر AS5300 كانفيگ

مفهوم snmp

interface dialer persiannetworks.com

217.218.127.104 چطوره؟

squid as5300 کانفیگ

کانفیگ ای پی روتر a5300

http:80.191.186.16

روتر 5300

کانفیگ روتر

كانفيگ روتر 5300

روتر ذخیره

کانفیگ روتر s5300

http://forum.persiannetworks.com/f63/t24378.html

تعریف snmp در 5300

کانفیگ روتر5300

enable snmp on as5300

سایت80.191.186.16

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •