نمایش نتایج: از شماره 1 تا 6 از مجموع 6

موضوع: پر شدن پهنای باند+کاهش سرعت

  
  1. #1
    iq2
    iq2 آنلاین نیست.
    نام حقيقي: IQ

    عضو عادی شناسه تصویری iq2
    تاریخ عضویت
    Jul 2007
    نوشته
    530
    سپاسگزاری شده
    44
    سپاسگزاری کرده
    239

    پر شدن پهنای باند+کاهش سرعت

    یه چند وقتیه پهنای باند داخل روتر بطور غیر عادی پر میشه.
    یعنی کاربر کم هستند ولی پهنای باند پر شده و سرعت هم بطور محسوسی کاهش پیدا میکنه.
    در پست بعدی کانفیگ روتر رو قرار میدم اساتید یه نیگاه بندازند ببیند مشکلش چیه؟!؟



    موضوعات مشابه:





  2. #2
    iq2
    iq2 آنلاین نیست.
    نام حقيقي: IQ

    عضو عادی شناسه تصویری iq2
    تاریخ عضویت
    Jul 2007
    نوشته
    530
    سپاسگزاری شده
    44
    سپاسگزاری کرده
    239
    Using 3829 out of 29688 bytes
    !
    version 12.2
    service timestamps debug uptime
    service timestamps log uptime
    no service password-encryption
    !
    hostname Router
    !
    aaa new-model
    !
    !
    aaa authentication login default local
    aaa session-id common
    enable secret 5 xxxxxx
    enable password xxxxxx
    !
    username xxx password 0 xxxxxxx
    username xxx password 0 xxxxxxx
    ip subnet-zero
    ip wccp version 1
    ip cef
    !
    !
    ip name-server 217.218.127.104
    ip name-server 217.218.127.105
    ip name-server 217.218.127.106
    ip name-server 4.2.2.4
    ip name-server 217.219.160.104
    ip name-server 217.219.160.105
    !
    !
    !
    !
    interface FastEthernet0/0
    ip address 192.168.80.2 255.255.255.0 secondary
    ip address 192.168.50.2 255.255.255.0 secondary
    ip address x.x.x.x 255.255.255.240
    no ip redirects
    no ip proxy-arp
    ip wccp web-cache redirect out
    ip nat inside
    no ip mroute-cache
    duplex auto
    speed auto
    no cdp enable
    !
    interface Serial0/0
    ip unnumbered FastEthernet0/0
    ip access-group blockdialup in
    ip access-group blockdialup out
    ip wccp web-cache redirect out
    ip nat outside
    encapsulation ppp
    no ip mroute-cache
    no fair-queue
    no cdp enable
    !
    ip local pool dialup 192.168.80.20 192.168.80.254
    ip local pool network 192.168.50.3 192.168.50.254
    ip nat translation timeout 1800
    ip nat translation tcp-timeout 3600
    ip nat translation syn-timeout 6
    ip nat pool natpool x.x.x.x x.x.x.x netmask 255.255.255.252
    ip nat inside source list 101 interface FastEthernet0/0 overload
    ip classless
    ip route 0.0.0.0 0.0.0.0 Serial0/0
    ip http server
    ip pim bidir-enable
    !
    !
    ip access-list extended blockdialup
    deny tcp any any eq 135
    deny tcp any any eq 137
    deny tcp any any eq 139
    deny tcp any any eq 445
    deny udp any any eq 135
    deny udp any any eq netbios-ns
    deny udp any any eq netbios-ss
    deny 53 any any
    deny 55 any any
    deny 77 any any
    deny pim any any
    deny udp any any range 995 999
    deny udp any any eq 8998
    deny tcp any any eq 17300
    deny tcp any any eq 593
    deny udp any any eq tftp
    deny udp any any eq ntp
    deny udp any any range 666 765
    deny tcp any any eq 389
    deny tcp any any eq 1034
    deny tcp any any eq 6129
    permit ip any any
    deny tcp any any eq 2816
    deny udp any any eq 2816
    deny tcp any any eq 1218
    deny udp any any eq 1218
    deny tcp any any eq 4444
    deny tcp any any eq pop3
    deny udp any any eq 110
    deny tcp any any eq 1933
    deny udp any any eq 1933
    deny tcp any any eq 1993
    deny udp any any eq 1993
    ip access-list extended blockpolicy
    deny tcp any any eq 135
    deny tcp any any eq 137
    deny tcp any any eq 139
    deny tcp any any eq 389
    deny tcp any any eq 445
    deny tcp any any eq 4444
    deny udp any any eq 135
    deny udp any any eq netbios-ns
    deny udp any any eq netbios-ss
    deny 53 any any
    deny 55 any any
    deny 77 any any
    deny pim any any
    deny udp any any eq 995
    deny udp any any eq 996
    deny udp any any eq 997
    deny udp any any eq 998
    deny udp any any eq 999
    deny udp any any eq 8998
    deny tcp any any eq 17300
    deny tcp any any eq 593
    deny udp any any eq ntp
    deny udp any any range 666 765
    permit ip any any
    deny udp any any eq 110
    deny tcp any any eq pop3
    deny tcp any any eq 1933
    deny udp any any eq 1933
    deny udp any any eq 1993
    deny tcp any any eq 1993
    ip access-list extended nat
    permit ip 192.168.80.0 0.0.0.255 any
    permit ip 192.168.50.0 0.0.0.255 any
    !
    access-list 101 permit ip 192.168.80.0 0.0.0.255 any
    access-list 101 permit ip 192.168.50.0 0.0.0.255 any
    no cdp run
    snmp-server community public RO
    snmp-server community public-rwp view zoo1 RO
    snmp-server community aol1 view aol1 RO
    snmp-server community zoo1 RO
    snmp-server community zoo2000 RW
    snmp-server system-shutdown
    !
    line con 0
    line aux 0
    line vty 0 4
    password xxxxx
    !
    !
    end




  3. #3
    نام حقيقي: Mohammad

    عضو غیر فعال
    تاریخ عضویت
    Aug 2007
    نوشته
    11
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    2
    میشه بگین تنظیمات روتر رو چطوری باید بدیم !



  4. #4
    نام حقيقي: Peyman Yousefi

    عضو ویژه شناسه تصویری darklove
    تاریخ عضویت
    Oct 2005
    محل سکونت
    ABHAR
    نوشته
    3,327
    سپاسگزاری شده
    1003
    سپاسگزاری کرده
    317
    نوشته های وبلاگ
    7
    Config خیلی به هم ریحته ست


    لحظه ای پاک بزرگ دل به دریا زد و رفت
    Dark@Judynet.ir
    http://judynet.ir

  5. #5
    نام حقيقي: نويد

    عضو عادی
    تاریخ عضویت
    Mar 2005
    محل سکونت
    تهران
    نوشته
    536
    سپاسگزاری شده
    57
    سپاسگزاری کرده
    13
    آی پی ولید روترتونو عوض کن ببین مسئله حل میشه؟ (لااقل موقتی) اگه حل شد بدونید که حمله dos شده اید



  6. #6


    عضو غیر فعال
    تاریخ عضویت
    Oct 2006
    نوشته
    191
    سپاسگزاری شده
    7
    سپاسگزاری کرده
    4
    اگه هم کش تو شبکه دارید موقتا خارجش کنید ببینید اوضاع چطور میشه.







کلمات کلیدی در جستجوها:

کاهش پهنای باند در روتر

پر شدن پهنای باند

site:forum.persiannetworks.com کم شدن سرعت squid

حملهdos در پهنای باند

پرشدن ip

پر شدن nat pool

سرعت اینتزنت یک هشتم پهنای باند

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •