نمایش نتایج: از شماره 1 تا 3 از مجموع 3
سپاس ها 1سپاس

موضوع: هدایت شدن کاربران به یک وب سایت خاص بعد از زدن وی پی ان به میکروتیک

  
  1. #1
    نام حقيقي: وحید

    عضو عادی
    تاریخ عضویت
    Mar 2015
    محل سکونت
    برازجان
    نوشته
    484
    سپاسگزاری شده
    96
    سپاسگزاری کرده
    393

    هدایت شدن کاربران به یک وب سایت خاص بعد از زدن وی پی ان به میکروتیک

    سلام به تمامی دوستان همین طور که از عنوان تایپ مشخصه میخوام کاربرام بعد از وی پی زدن به میکروتیک به یک سایت خاص هدایت بشن و براشون باز بشه



    موضوعات مشابه:
    تعمیرات تخصصی مودم های TpLink و DLink
    آیدی تلگرام
    vahidati@





  2. #2
    نام حقيقي: وحید

    عضو عادی
    تاریخ عضویت
    Mar 2015
    محل سکونت
    برازجان
    نوشته
    484
    سپاسگزاری شده
    96
    سپاسگزاری کرده
    393
    دوستان کسی نمیدونه


    تعمیرات تخصصی مودم های TpLink و DLink
    آیدی تلگرام
    vahidati@

  3. #3
    نام حقيقي: نینجا (سرباز متخصص)

    عضو عادی شناسه تصویری mizogomo
    تاریخ عضویت
    Oct 2010
    محل سکونت
    هسته لینوکس
    نوشته
    452
    سپاسگزاری شده
    235
    سپاسگزاری کرده
    33
    سلام
    /interface pptp-client
    add add-default-route=no allow=pap,chap,mschap1,mschap2 connect-to=VPN_SERVER_IP \
    dial-on-demand=no disabled=no max-mru=1440 max-mtu=1440 mrru=dis \
    name=VPN_NAME password="MY_STRONG_PASSWORD" profile=default-encryption user=USERNAME

    /ip route add dst-address=0.0.0.0/0 gateway=VPN_GATEWAY_IP routing-mark=vpn

    /ip firewall nat add out-interface=VPN_NAME action=masquerade

    /ip firewall mangle add dst-address-list=VPN action=mark-routing new-routing-mark=vpn
    /ip firewall address-list add list=VPN address=1.1.1.1
    /ip firewall address-list add list=VPN address=2.2.2.2
    /ip firewall address-list add list=VPN address=3.3.3.3
    /ip firewall address-list add list=VPN address=4.4.4.4


    vahidati سپاسگزاری کرده است.

کلمات کلیدی در جستجوها:

هیچ کلمه ای ثبت نشده است.

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •