نمایش نتایج: از شماره 1 تا 4 از مجموع 4

موضوع: عدم login بعد از نصب hotspot

  
  1. #1
    نام حقيقي: yan torop

    عضو عادی
    تاریخ عضویت
    Jan 2015
    محل سکونت
    esf
    نوشته
    36
    سپاسگزاری شده
    5
    سپاسگزاری کرده
    5

    عدم login بعد از نصب hotspot

    باسلام
    بعد از راه اندازی سرویس hotspot بر روی RouterOS دیگه نمیتونم با winbox به محیط کانفیگ وصل بشم.
    چیکار باید بکنم؟؟؟؟



    موضوعات مشابه:

  2. #2
    نام حقيقي: sajjad

    عضو عادی شناسه تصویری kiarash_90
    تاریخ عضویت
    Sep 2013
    محل سکونت
    babol
    نوشته
    178
    سپاسگزاری شده
    112
    سپاسگزاری کرده
    17
    با IP نمیشه .با مک وصل بشید.



  3. #3
    نام حقيقي: mritiran

    تازه وارد شناسه تصویری mrit
    تاریخ عضویت
    Mar 2012
    محل سکونت
    مشهد
    نوشته
    15
    سپاسگزاری شده
    7
    سپاسگزاری کرده
    0
    با سلام
    1 - به هات اسپات لاگین کنید
    2 - یکی از آی پی هایی که روی برد ست (مثلا آی پی اینترفیس متصل به مودم) کردید رو در قمست آدرس وین باکس وارد کرده و لاگین کنید



  4. #4
    نام حقيقي: yan torop

    عضو عادی
    تاریخ عضویت
    Jan 2015
    محل سکونت
    esf
    نوشته
    36
    سپاسگزاری شده
    5
    سپاسگزاری کرده
    5
    نقل قول نوشته اصلی توسط mrit نمایش پست ها
    با سلام
    1 - به هات اسپات لاگین کنید
    2 - یکی از آی پی هایی که روی برد ست (مثلا آی پی اینترفیس متصل به مودم) کردید رو در قمست آدرس وین باکس وارد کرده و لاگین کنید
    صفحه ورود هات اسپات برای من باز نمیشه چرا؟؟؟؟
    با چه آدرسی شما صفه هات اسپات را باز میکنید؟؟؟؟ آی پی اینترفیس روتر صفه هات اسپات را باز نمیکه چراااااا؟؟؟؟



کلمات کلیدی در جستجوها:

هیچ کلمه ای ثبت نشده است.

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •