نمایش نتایج: از شماره 1 تا 5 از مجموع 5

موضوع: کاربر Domain log in نمیشه

  
  1. #1
    نام حقيقي: عباس کاشانی

    عضو غیر فعال
    تاریخ عضویت
    Jul 2008
    محل سکونت
    تهران
    نوشته
    12
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    3

    کاربر Domain log in نمیشه

    سلام
    چند تا از کاربرای دامین login نمیشه و بعد از چندین بار زدن pass (البته هم User و pass درست میزنن ) و ساعتها log in میشن این چه دلیلی داره ؟ من با User Admin به راحتی login میشم !!!!!!!!!!!!!؟//
    کمک کنید دوستان.



    موضوعات مشابه:
    ویرایش توسط akashani : 2011-10-02 در ساعت 09:26 PM





  2. #2
    نام حقيقي: imannami

    عضو عادی . شناسه تصویری imannami
    تاریخ عضویت
    May 2010
    محل سکونت
    karaj
    نوشته
    877
    سپاسگزاری شده
    432
    سپاسگزاری کرده
    10
    مشكل شايد از اكتيودايركتوري باشه. يك بار از دامين خارج كن و جوين كن تو شبكه .البته قبل از جوين كردن نام كامپيوترها را از اكتيو پاك كن



  3. #3
    نام حقيقي: محمدرضا

    عضو عادی شناسه تصویری mri2599
    تاریخ عضویت
    Sep 2009
    محل سکونت
    تهران
    نوشته
    184
    سپاسگزاری شده
    84
    سپاسگزاری کرده
    83
    نقل قول نوشته اصلی توسط akashani نمایش پست ها
    سلام
    چند تا از کاربرای دامین login نمیشه و بعد از چندین بار زدن pass (البته هم User و pass درست میزنن ) و ساعتها log in میشن این چه دلیلی داره ؟ من با User Admin به راحتی login میشم !!!!!!!!!!!!!؟//
    کمک کنید دوستان.
    سلام.
    Prefrerd DNS را روی کارت شبکه یوزرهات آدرس DNS Server که راه انداختی ست کن.



  4. #4
    نام حقيقي: hamidreza

    عضو عادی شناسه تصویری hamichi3f
    تاریخ عضویت
    Sep 2011
    محل سکونت
    tehran
    نوشته
    60
    سپاسگزاری شده
    36
    سپاسگزاری کرده
    19
    چند تا از کاربرای دامین login نمیشه و بعد از چندین بار زدن pass (البته هم User و pass درست میزنن ) و ساعتها log in میشن این چه دلیلی داره ؟ من با User Admin به راحتی login میشم !!!!!!!!!!!!!؟//
    سلام دوست عزیز
    وقتی یوزرهایی که نمی تونند log in شن user و pass می زنن ، سیستم چه پیغامی می ده ؟



  5. #5
    نام حقيقي: مهرداد

    عضو عادی شناسه تصویری joyande
    تاریخ عضویت
    Sep 2011
    محل سکونت
    ایران
    نوشته
    112
    سپاسگزاری شده
    38
    سپاسگزاری کرده
    36
    من یکبار با این مشکل برخوردم. چندین بار هم سیستم را rejoin کردم ولی باز هم این مشکل بعد از اولین logon و logoff رخ می داد، در نهایت حساب کاربر را از اکتیو پاک کردم و مجددا براش حساب ایجاد کردم، البته با username جدید، بعد از اینکار دیگه مشکل ایجاد نشد.



کلمات کلیدی در جستجوها:

هیچ کلمه ای ثبت نشده است.

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •