نمایش نتایج: از شماره 1 تا 6 از مجموع 6
سپاس ها 2سپاس
  • 1 توسط webgard3
  • 1 توسط webgard3

موضوع: کانفیگ pppoe server بر روی روتربرد mikrotik مدل rb333

  
  1. #1


    عضو غیر فعال
    تاریخ عضویت
    Mar 2005
    نوشته
    24
    سپاسگزاری شده
    2
    سپاسگزاری کرده
    4

    کانفیگ pppoe server بر روی روتربرد mikrotik مدل rb333

    سلام دوستان من یک روتر برد mikrotik مدل 333 دارم که یک اترنت فعال و یک wlan روش دارم میخوام اونو برای wirelass کانفیگ کنم تا کلاینت ها به صورت pppoe به اینترنت وصل شوند به کارت اترنت ای پی ولید دادم و به wlan ای پی اینولید 10.10.10.1 ، بعد سرور pppoe رو فعال کردم و ip pool نیز تعریف کردم و سرور pppoe نیز تعریف کردم ، برای Nat هم در firewall-nat-nat rule در سربرگ general گزینه chain را srcnat و در سربرگ action گزینه masquerade را انتخاب کردم . حال روی کلاینت که به میکروتیک کانکت شده کانکشن pppoe ساختم و بعد از اینکه یوزر و پسورد که ساختم رو وارد میکنم و کانکت میشوم ارور 678 میده که نمیتونه سرور رو پیدا کنه به نظر شما مشکل کجاست میشه راهنمایی کنید؟ با تشکر



    موضوعات مشابه:





  2. #2
    نام حقيقي: شاهین غرقی

    خواننده شناسه تصویری webgard3
    تاریخ عضویت
    Feb 2006
    محل سکونت
    iran/shiraz
    نوشته
    3,401
    سپاسگزاری شده
    1040
    سپاسگزاری کرده
    147
    سرور رو پینگ میکنه؟


    suniran سپاسگزاری کرده است.

  3. #3


    عضو غیر فعال
    تاریخ عضویت
    Mar 2005
    نوشته
    24
    سپاسگزاری شده
    2
    سپاسگزاری کرده
    4
    نقل قول نوشته اصلی توسط webgard3 نمایش پست ها
    سرور رو پینگ میکنه؟
    توی pppoe که گفتند احتیاج به ای پی دادن نیست خودش بعد از کانکت شدن ای پی میگیره .کجا باید ای پی ست کنم؟



  4. #4


    عضو غیر فعال
    تاریخ عضویت
    Mar 2005
    نوشته
    24
    سپاسگزاری شده
    2
    سپاسگزاری کرده
    4
    سلام من مشکل کانکت نشدن رو حل کردم مشکل اینجا بود که من سرور pppoe رو بر روی wlan فعال کرده بودم ، رفتم wlan رو به bridge1 تغییر دادم یوزر راحت کانکت شد، اما مشکل جدیدم اینه که کلاینت اینترنت نداره ظاهراُ nat ای که انجام دادم مورد داره میشه در این باره راهنماییم کنید؟با تشکر



  5. #5
    نام حقيقي: شاهین غرقی

    خواننده شناسه تصویری webgard3
    تاریخ عضویت
    Feb 2006
    محل سکونت
    iran/shiraz
    نوشته
    3,401
    سپاسگزاری شده
    1040
    سپاسگزاری کرده
    147
    باید ip بدید تست کنید ببینید پینگ میکنه یانه.
    اینو برای این گفتم که بفهمم ارتباط فیزیکی شما مشکلی نداره.

    اگر هم bridge دارید یکم nat فرق داره.
    توپولوژی رو بگو تا کمکت کنم.


    suniran سپاسگزاری کرده است.

  6. #6


    عضو غیر فعال
    تاریخ عضویت
    Mar 2005
    نوشته
    24
    سپاسگزاری شده
    2
    سپاسگزاری کرده
    4
    سلام من يك كار ديگه كردم درخواست ها رو فرستادم رو كش و اونجا مشكلم رو حل كردم حالا اينترنت دارم و نت ديگه نكردم با تشكر از شما







کلمات کلیدی در جستجوها:

http://forum.persiannetworks.com/f77/t20593.html

کانفیگ میکروتیک ppoe

کانفیگ pppoe

مشکل کانفیگ pppoe

pppoe server in mikrotik

کانفیگ pppoe کلاینت

مدل pppoe

pppoe server mikrotik

کانفیگ ppoe server میکروتیک

مشکل روتر برد mikro tik

کانفیگ ppoe server

mikrotik pppoe server configuration

PPPoe Microtik

pppoe mikrotik

نحوه کانفیگ ppoe server میکروتیک

Mikrotik pppoe کانفیگ

کانفیگ روتربرد mikrotik

کانفیگ در میکروتیک pppoe server

کانفیگ روتر میکروتیک ppoe server

کانفیگ ppoe در میکروتیک

ارور678 PPPOE

کانفیگ میکروتیک pppoe

کانفیگ میکروتیک جهت سرور pppoe

RB333 mikrotik

روتر برد mikrotik

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •