نمایش نتایج: از شماره 1 تا 2 از مجموع 2

موضوع: nat کردن یک ip invalid با یک ip validو افزایش باند در روتر1841

  
  1. #1
    نام حقيقي: یوسف علیجانی

    تازه وارد
    تاریخ عضویت
    Nov 2012
    محل سکونت
    یاسوج
    نوشته
    2
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0

    nat کردن یک ip invalid با یک ip validو افزایش باند در روتر1841

    با سلام
    ببخشید من یک روتر1841 سیسکو دارم و تعدادی ip valid تعدادی سرور و دوربین هم دارم که میخوام در جاهای دیگه بیرون از سازمان به اونها از طریق ip valid و درون سازمان از طریق invalid دسترسی داشته باشم رنج ip valid من نیز از 217.218.12.140 تا 147 است با sub 248 که من دوربینها را میخوام روی 144 و یکی از سرورها را روی 142 در بیرون داشته باشم و ip داخلی دوربینها 192.168.1.90 و سرور 192.168.1.14 میباشد سپاسگذارم اگه کمک کنید .
    این هم کانفیگ روترم است
    SIMAN_YASUJ#show run
    Building configuration...

    Current configuration : 1014 bytes
    !
    version 15.0
    service timestamps debug datetime msec
    service timestamps log datetime msec
    service password-encryption
    !
    hostname SIMAN_YASUJ
    !
    boot-start-marker
    boot-end-marker
    !
    enable secret 5 $1$bN30$JULDjFl1cS2cdPYsbiCXI0
    !
    aaa new-model
    !
    !
    aaa authentication login default local
    !
    !
    !
    !
    !
    aaa session-id common
    ip source-route
    !
    !
    !
    !
    ip cef
    multilink bundle-name authenticated
    !
    !
    license udi pid CISCO1841 sn FGL153822K6
    username siman password 8 0674255412
    !
    !
    !
    !
    !
    !
    interface FastEthernet0/0
    ip address 217.218.12.141 255.255.255.248
    duplex auto
    speed auto
    !
    interface FastEthernet0/1
    no ip address
    shutdown
    duplex auto
    speed auto
    !
    interface Serial0/0/0
    description INTERNET SIMAN
    bandwidth 256
    ip unnumbered FastEthernet0/0
    encapsulation ppp
    !
    ip forward-protocol nd
    !
    !
    no ip http server
    ip route 0.0.0.0 0.0.0.0 Serial0/0/0
    !
    !
    !
    control-plane
    !
    banner motd ^C*********INTERNET SIMAN********^C
    !
    line con 0
    logout-warning 200
    line aux 0
    line vty 0 4
    !
    scheduler allocate 20000 1000
    end

    SIMAN_YASUJ#

    - - - Updated - - -

    ببخشید پهنای باند ما نیز از 256 به 1024 تغییر پیدا کرده ایا در کانفیگ روتر نیاز به تغییری وجود داره



    موضوعات مشابه:





  2. #2
    نام حقيقي: یوسف علیجانی

    تازه وارد
    تاریخ عضویت
    Nov 2012
    محل سکونت
    یاسوج
    نوشته
    2
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    سلام مهندسین
    کسی نیست به این مشکل ما را برطرف کنه



کلمات کلیدی در جستجوها:

کردن nat

Invalid boot برطرف شدن

nat کردن ip valid invalid

حل مشکل valid ip configuration

nat كردن 5 رنج ip

حل مشکل valide ip configuration

invalid ip configuration حل مشکل

nat کردن ip invalid به invalid

nat valid ip to invalid cisco آی پی

رفع مشکل invalid ip address

مشکل Invalid IP Configuration

حل مشکل invalid ip

حل مشكل كانفيگ و آي پي نامعتبر

http:forum.persiannetworks.comf63t55994.html

حل مشکل ip invalid

فوروارد کردن یک آی پی

رفع مشکل valid ip configuration

فوروارد کردن یک آی پی روی یک آی پی

تعدادی ip valid

برطرف کردن valid IP configuration

افزايش ip

nat کردن روی router

رفع مشکل ایپی ip invalid

آی پی invalid nat

nat ip valid on ip invalid

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •