نمایش نتایج: از شماره 1 تا 6 از مجموع 6
سپاس ها 4سپاس
  • 2 توسط SADEGH65
  • 2 توسط hamid khan

موضوع: در خواست كمك براي cisco 878 k9

  
  1. #1
    نام حقيقي: masih

    تازه وارد
    تاریخ عضویت
    Nov 2008
    محل سکونت
    tehran
    نوشته
    12
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0

    در خواست كمك براي cisco 878 k9

    با سلام
    من دارم يه شبكه mpls براي 14 نقطه رو راه اندازي مي كنم (فكر كنم واسه من زوده از اين كار ها بكنم)
    از دوستان در خواست مي كنم تا در مورد cisco 878 و راه ها و كار هايي كه بايد بكنم تا اين شبكه راه بيافته يه راهنمايي بفرماييد.

    با تشكر



    موضوعات مشابه:





  2. #2
    نام حقيقي: كاظم

    خواننده
    تاریخ عضویت
    Jul 2009
    محل سکونت
    Tehran
    نوشته
    259
    سپاسگزاری شده
    210
    سپاسگزاری کرده
    30
    درود

    امیدوارم بدردتون بخوره.

    مرکز مدیریت و کنترل شبکه دیتا - NOC



  3. #3
    نام حقيقي: masih

    تازه وارد
    تاریخ عضویت
    Nov 2008
    محل سکونت
    tehran
    نوشته
    12
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    دوست عزيز خيلي ممنون بابت جوابتون ولي اگه كمي راحت تر جواب اينجانب را دهيد ممنون مي شوم
    حالا با اين كانفيك ها به چه صورت بايد كار كنم يا به اصطلاح از آن استفاده كنم.



  4. #4
    نام حقيقي: صادق نجاتی زاده

    مدیر بازنشسته شناسه تصویری SADEGH65
    تاریخ عضویت
    Nov 2003
    محل سکونت
    تهران
    نوشته
    2,264
    سپاسگزاری شده
    3409
    سپاسگزاری کرده
    3620
    نوشته های وبلاگ
    12
    نقل قول نوشته اصلی توسط masih_300 نمایش پست ها
    با سلام
    من دارم يه شبكه mpls براي 14 نقطه رو راه اندازي مي كنم (فكر كنم واسه من زوده از اين كار ها بكنم)
    از دوستان در خواست مي كنم تا در مورد cisco 878 و راه ها و كار هايي كه بايد بكنم تا اين شبكه راه بيافته يه راهنمايي بفرماييد.

    با تشكر
    شما در نقطه مرکزی زوج سیم دارید ؟
    بر روی shdsl ( یا به قول مخابراتی های جی دات (G.))

    اگر به این صورت است چقدر پهنای باند مخابراتی دارید بر روی این خط ؟
    تنظیمات همانی است که آقای kazem_m در لینک فرستاده اند که به صورت زیر است .
    Router#
    !
    version 12.4

    hostname Router
    !
    boot-start-marker
    boot-end-marker
    !
    no aaa new-model
    !
    resource policy
    !
    no ip subnet-zero
    ip cef
    !
    controller DSL 0
    mode atm
    line-term cpe
    line-mode 2-wire line-zero
    dsl-mode shdsl symmetric annex B
    line-rate auto
    !
    interface BRI0
    no ip address
    encapsulation hdlc
    shutdown
    !
    interface ATM0
    ip address 217.218.101.18 255.255.255.240
    no atm ilmi-keepalive
    pvc 0/35
    encapsulation aal5snap
    !
    !
    interface FastEthernet0
    !
    interface FastEthernet1
    !
    interface FastEthernet2
    !
    interface FastEthernet3
    !
    interface Vlan1
    ip address 172.16.1.1 255.255.255.0
    !
    ip classless
    ip route 0.0.0.0 0.0.0.0 217.218.101.17
    !
    no ip http server
    no ip http secure-server
    !
    control-plane
    !
    line con 0
    no modem enable
    line aux 0
    line vty 0 4
    !
    scheduler max-task-time 5000
    end
    اینترانت است ارتباط و یا به صورت point To Multi Point است ؟
    در هر صورت بر روی روتر به جای 217.218.101.18 255.255.255.240 ای پی اینترانت و یا ای پی مورد نظر خود را وارد نمایید ( به همراه سابنت مسک )


    به FastEthernet هم Ip شبکه داخلی را بدهید و روت ها را با توجه به نیازتان بنویسید.

    در صورت استفاده از اینترانت باید بین ارتباطات و نقطه ها تونل بزنید که به تفصیل در سایت گفته شده است.


    پ.ن : در مورد اینکه بیایید برای روتر سیسکو 878 برای ارتباط 14 نقطه استفاده کنید زیاد جالب نیست .( قابلیت سخت افزاری این روتر به این حد نیست.


    ویرایش توسط SADEGH65 : 2010-09-22 در ساعت 07:04 AM
    aliafzalan و hamid khan سپاسگزاری کرده‌اند.

  5. #5
    نام حقيقي: masih

    تازه وارد
    تاریخ عضویت
    Nov 2008
    محل سکونت
    tehran
    نوشته
    12
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    با سلام ممنون از راهنمايي تون.
    در نقطه مركزي روج داراي زوج سيم مي باشد .
    به اين صورت كه در تهران 2 نقطه (كه يكي از اين نقطه ها نقطه مركزي مي باشد.) . در قم 2 نقطه . در سيستان 2 نقطه و در 8 استان ديگر يك نقطه وجود دارد. كه سرعت تمامي نقاط 128 مي باشد .
    مركز ديتاي ايران براي بعضي از نقاط روتر تلبس و براي بعضي سيسكو 878 را معرفي كرده و براي نقاط مركزي و تهران روتر هو اوي را معرفي كرده. با توجه به اين كه شركت مخابرات براي تهران بي نهايت خط mlps مي دهد ولي در درخواست هاي استاني به هر استان يك mpls و براي مابقي نقاط p2p در نظر مي گيرد.

    حالا روتر ها را با تنظيمات فوق به چه صورت كانفيگ كنم ؟
    من از هايپر ترمينال براي اين كار استفاده مي كنم درست است يا نه ؟
    اگر درست نيست اين بنده را راهنمايي بفرماييد.



  6. #6
    نام حقيقي: حمید قنبریان

    خواننده
    تاریخ عضویت
    Oct 2009
    محل سکونت
    کرج
    نوشته
    501
    سپاسگزاری شده
    522
    سپاسگزاری کرده
    203
    نقل قول نوشته اصلی توسط SADEGH65 نمایش پست ها
    پ.ن : در مورد اینکه بیایید برای روتر سیسکو 878 برای ارتباط 14 نقطه استفاده کنید زیاد جالب نیست .( قابلیت سخت افزاری این روتر به این حد نیست.
    در نقطه مادر استفاده از روتر 2811 به همراه ماژول HWIC-1SHDSL-V3 را به شما پیشنهاد میکنم با کانفیگی مشابه همان که دوستمان فرمودند .

    در ضمن با توجه به سئولاتی که میپرسید جساراتاً پیشنهاد میکنم خودت راساً اقدام نکنی و از فرد آگاهتری کمک بگیری خودت هم یک گارگاه لایو داشته باشی .


    ویرایش توسط hamid khan : 2010-09-22 در ساعت 09:23 AM
    SADEGH65 و aliafzalan سپاسگزاری کرده‌اند.





کلمات کلیدی در جستجوها:

cisco 878

خط جی دات مخابرات

how to configure router cisco 878-k9 for point to multi point

کانفیگ cisco 878

کانفیگ تونل روتر 878 به میکروتیک

روتر جی دات

تنظیمات router 878

cisco 878 را

اینترانت خط جی دات

مودم جي دات 5300

تنظیمات مودم hdlc مخابرات برای mpls

config روتر جی دات

router 878 مخابرات dsl-mode

cisco 878 تنظیمات مودم اینترانت

روترهای جی دات

تنظیمات هایپر ترمینال روتر سیسکو

کانفیگ روتر 878 برای[جی دات

جی دات مخابرات

خط جی دات

کانفیگ مودم اینترانت سیسکو 878

cisco 878 تنظیمات اینترانت استان تهران

اینترانت روی shdsl روتر 878

خطوط مخابراتی mlps

خطوط جی دات

خط نقطه به نقطه cisco 878

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •