نمایش نتایج: از شماره 1 تا 7 از مجموع 7

موضوع: line 1 60 or line 1 120

  
  1. #1
    نام حقيقي: شهریار محمدی

    عضو غیر فعال شناسه تصویری astalla
    تاریخ عضویت
    May 2005
    محل سکونت
    همدان
    نوشته
    65
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0

    line 1 60 or line 1 120

    با سلام..
    من یک AS5300 دارم با امکان متصل کردن 4 خط E1 . قبلا توی کانفیگش قسمتی بود به صورت line 1 120 . در این حالت ما مشکلی نداشتیم.. ولی بعد از یک سری تعمیرات حالا توی کانفیگ line 1 60 داریم. به هیچ روشی هم نمیشه تبدیل به 1 120 بشه...آیا این مشکلی توی روتر من است؟ یا اینجوری هم کار می کنه؟



    موضوعات مشابه:





  2. #2
    نام حقيقي: محمد سابوری

    خواننده شناسه تصویری ms_804
    تاریخ عضویت
    Jun 2006
    محل سکونت
    تهران
    نوشته
    136
    سپاسگزاری شده
    21
    سپاسگزاری کرده
    3
    یه show modem بگیر ببین چند تا مودم بهت نشون می ده


    چرخ یک گاری در حسرت واماندن اسب"اسب در حسرت خوابیدن گاریچی"مرد گاریچی در حسرت مرگ.

  3. #3
    نام حقيقي: Mehran Pourvahab

    خواننده
    تاریخ عضویت
    Dec 2003
    نوشته
    101
    سپاسگزاری شده
    3
    سپاسگزاری کرده
    0
    کانفیگ را بزارید تا ببینیم.



  4. #4
    نام حقيقي: محمد راستی

    مدیر عمومی شناسه تصویری M-r-r
    تاریخ عضویت
    Feb 2004
    محل سکونت
    تهران
    نوشته
    9,362
    سپاسگزاری شده
    4241
    سپاسگزاری کرده
    2668
    چندتا سینی مودم دارید ؟ ممکنه یکی بدرستی فعال نباشه، یا در جای خودش بدرستی قرار نگرفته
    اگه با 5300 آشنایی زیادی ندارید، با سرویس دهنده/فروشنده مکاتبه کنید .


    There's no place like 127.0.0.1
    m.rasti [@] outlook.com

  5. #5
    نام حقيقي: شهریار محمدی

    عضو غیر فعال شناسه تصویری astalla
    تاریخ عضویت
    May 2005
    محل سکونت
    همدان
    نوشته
    65
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    سلام...
    وقتی show moddem میگیرم از شماره 0 تا 59 نشون میده و بعد میگه 16 تاش 100% است.. اینن یعنی اینکه 16 تا مودم من کار می کنه و حداکثر 16 کاربرو جواب میده؟
    من 1 خط E1 دارم روی یک کارت 4 پورت ایوان...
    اینهم کانفیگ من.. دوستم لطفا راهنمایی کنید...

    Using 3215 out of 124920 bytes
    !
    version 12.3
    no service pad
    service timestamps debug datetime msec
    service timestamps log datetime msec
    service password-encryption
    !
    hostname Router
    !
    boot-start-marker
    boot-end-marker
    !
    enable secret 5 xxxxxxxxxxxx
    !
    username xxxxxxxxxx privilege 15 password 7 xxxxxxxxxxx
    spe 2/0 2/9
    firmware location system:/ucode/mica_port_firmware
    !
    !
    resource-pool disable
    !
    aaa new-model
    !
    !
    aaa authentication login local local
    aaa authentication enable default group tacacs+ enable
    aaa authentication ppp default if-needed group tacacs+ local
    aaa authorization network default group tacacs+ local
    aaa accounting nested
    aaa accounting update newinfo
    aaa accounting network default start-stop group tacacs+
    aaa session-id common
    ip subnet-zero
    ip name-server 217.218.155.104
    ip name-server 217.218.155.105
    ip name-server 217.218.127.105
    ip name-server 217.218.127.104
    ip name-server 192.9.9.3
    ip name-server 4.2.2.4
    !
    !
    isdn switch-type primary-net5
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    controller E1 0
    clock source line primary
    pri-group timeslots 1-31
    !
    controller E1 1
    shutdown
    clock source line secondary 1
    !
    controller E1 2
    shutdown
    !
    controller E1 3
    shutdown
    !
    !
    interface Ethernet0
    no ip address
    no ip route-cache
    shutdown
    !
    interface Serial0:15
    p unnumbered FastEthernet0
    encapsulation ppp
    isdn switch-type primary-net5
    isdn incoming-voice modem
    isdn calling-number 9712536
    no keepalive
    ppp authentication pap
    !
    !
    interface FastEthernet0
    ip address xxxxxxxxxxxxx xxxxxxxxxxxx
    no ip route-cache
    no ip mroute-cache
    duplex auto
    speed auto
    no cdp enable
    !
    interface Group-Async0
    physical-layer async
    ip unnumbered FastEthernet0
    ip nat inside
    encapsulation ppp
    ip tcp header-compression
    no ip mroute-cache
    async mode dedicated
    peer default ip address pool ASYNC
    compress mppc
    no fair-queue
    ppp authentication pap chap ms-chap
    group-range 1 60
    !
    ip local pool ASYNC xxxxxxxxxxxxx xxxxxxxxxxxxxx
    ip nat inside source list 8 pool oveld overload
    ip classless
    ip route 0.0.0.0 0.0.0.0 xxxxxxxxxxxxxxx
    no ip http server
    !
    !
    !
    ip access-list extended no-telnet
    deny icmp any any
    deny tcp any any eq 135
    deny tcp any any eq 139
    deny tcp any any eq 445
    permit udp any any
    deny tcp any any eq telnet
    deny udp any any eq tftp
    deny udp any any eq 135
    deny udp any any eq netbios-ns
    deny udp any any eq netbios-dgm
    deny udp any any eq netbios-ss
    deny tcp any any eq 593
    deny tcp any any eq 707
    deny udp any any eq 707
    deny udp any any eq 1433
    deny udp any any eq 1434
    deny tcp any any eq 4444
    deny tcp any any eq 17300
    permit ip any any
    no logging trap
    !
    tacacs-server host xxxxxxxxxxxxxxx
    tacacs-server timeout 20
    tacacs-server directed-request
    tacacs-server key 7 xxxxxxxxxxx
    !
    !
    !
    !
    !
    line con 0
    line 1 60
    session-timeout 10
    exec-timeout 0 0
    no flush-at-activation
    modem Dialin
    modem autoconfigure type mica
    autocommand ppp
    transport input all
    autoselect during-login
    autoselect ppp
    line aux 0
    line vty 0 4
    password 7 xxxxxxxxxx
    !
    end




  6. #6
    نام حقيقي: شهریار محمدی

    عضو غیر فعال شناسه تصویری astalla
    تاریخ عضویت
    May 2005
    محل سکونت
    همدان
    نوشته
    65
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    به به به به.. چند تا جواب دادین ......







  7. #7
    نام حقيقي: محمد راستی

    مدیر عمومی شناسه تصویری M-r-r
    تاریخ عضویت
    Feb 2004
    محل سکونت
    تهران
    نوشته
    9,362
    سپاسگزاری شده
    4241
    سپاسگزاری کرده
    2668
    مطمئنید همه جواب ها رو میخونید ؟

    خروجی اون دستور Show Modem رو هم اینجا بزارید .


    There's no place like 127.0.0.1
    m.rasti [@] outlook.com

کلمات کلیدی در جستجوها:

هیچ کلمه ای ثبت نشده است.

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •