نمایش نتایج: از شماره 1 تا 8 از مجموع 8

موضوع: مشکل با سند زیاد

  
  1. #1


    عضو عادی شناسه تصویری neynef
    تاریخ عضویت
    Aug 2005
    نوشته
    533
    سپاسگزاری شده
    20
    سپاسگزاری کرده
    0

    مشکل با سند زیاد

    با عرض سلام و خسته نباشید
    من یه مشکلی دارم . سند شبکه بالاست و همه سرور ها هم لینوکس
    هستن hob و ... رو هم عوض کردم ولی بازم حل نشد
    نمی دونم دیگه از چیه . ممکن هسن از IOS اشه در ضمن Router serie 1800
    هست یعنی 1841



    موضوعات مشابه:





  2. #2
    نام حقيقي: دانیال احمدی زاده

    عضو ویژه شناسه تصویری DaNi_84
    تاریخ عضویت
    Jul 2006
    محل سکونت
    Tehran
    نوشته
    1,586
    سپاسگزاری شده
    738
    سپاسگزاری کرده
    307
    همه کامپیوترها رو یکی یکی در بیار مطئن شی از اوتا نیست ACL هاتو هم چک کن شاید بشون اضافه کنی حل بشه



  3. #3


    عضو عادی شناسه تصویری neynef
    تاریخ عضویت
    Aug 2005
    نوشته
    533
    سپاسگزاری شده
    20
    سپاسگزاری کرده
    0
    همه این کار ها رو انجام دادم ولی حل نشده از Router ممکن هست باشه چون Router یه بار
    debug شده و IOS رو عوض نکردم



  4. #4


    عضو عادی شناسه تصویری neynef
    تاریخ عضویت
    Aug 2005
    نوشته
    533
    سپاسگزاری شده
    20
    سپاسگزاری کرده
    0
    در ضمن از مالتی پورت استفاده می کنم که روی سرور لینوکس هست



  5. #5
    نام حقيقي: دانیال احمدی زاده

    عضو ویژه شناسه تصویری DaNi_84
    تاریخ عضویت
    Jul 2006
    محل سکونت
    Tehran
    نوشته
    1,586
    سپاسگزاری شده
    738
    سپاسگزاری کرده
    307
    بد نیست IOS هم عوض کنی



  6. #6


    عضو غیر فعال شناسه تصویری farzinbn
    تاریخ عضویت
    Nov 2006
    محل سکونت
    Orumieh
    نوشته
    76
    سپاسگزاری شده
    2
    سپاسگزاری کرده
    2
    سلام بچه ها

    بهترین راه اینه که فقط Serial Interface به روتر وصل باشه و همه چیز رو در بیاری . بعد یک sh int s0 بگیر اگه بازم send زیاد بود اصلا غصه نخور چون یه مشت مفت خور نشستن تو مخابرات که از هیچ چیز سر در نمیارن و فقط با پارتی رفتن اون تو . پس مطمئن باش که مشکل از طرف تو نیست . من یه بار این مشکل رو داشتم و از مخابرات پرسیدم گفتن که Blaster داری من هم روتر رو کلا Erase کردم و از نو کانفیگ کردم ولی باز هم Send زیاد بود و ولش کردم . صبح که رفتم شرکت دیدم همه چیز درست شده . توصیه من اینه که خودتو خسته نکن چون درست میشه .

    موفق باشین







  7. #7


    عضو عادی شناسه تصویری neynef
    تاریخ عضویت
    Aug 2005
    نوشته
    533
    سپاسگزاری شده
    20
    سپاسگزاری کرده
    0
    روی serial این مشکل وجود نداره مشکل روی Feth هست توی شبکه خودم هست ولی نمیدونم از چیه



  8. #8


    عضو غیر فعال شناسه تصویری farzinbn
    تاریخ عضویت
    Nov 2006
    محل سکونت
    Orumieh
    نوشته
    76
    سپاسگزاری شده
    2
    سپاسگزاری کرده
    2
    دوست عزیز شما اصلا مشکلی نداری چون این مسئله فقط در Serial interface معنی داری و در fa interface این امر کاملا بر عکس میشه یعنی send چهار برابر Receive هستش . امیدوارم مشکلت حل شده باشه .



کلمات کلیدی در جستجوها:

مشکا سند زیاد

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •