نمایش نتایج: از شماره 1 تا 2 از مجموع 2

موضوع: با گذاشتن ماژول مودم، روتر کرش می کنه

  
  1. #1


    عضو غیر فعال
    تاریخ عضویت
    Feb 2007
    نوشته
    1
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0

    با گذاشتن ماژول مودم، روتر کرش می کنه

    بعد از قراردادن ماژول مودم روتر کرش میکنه و این پیغامو میده :

    Cisco IOS Software, C2600 Software (C2600-ADVENTERPRISEK9-M), Version 12.4(1a),
    RELEASE SOFTWARE (fc2)
    Technical Support: http://www.cisco.com/techsupport
    Copyright (c) 1986-2005 by Cisco Systems, Inc.
    Compiled Fri 27-May-05 15:09 by hqluong
    Image text-base: 0x80008098, data-base: 0x829FBEF0

    Unexpected exception to CPUvector 200, PC = 0x81CFAAC0, LR = 0x81CFAAAC
    -Traceback= 0x81CFAAC0 0x81CF9F88 0x81CF9768 0x822C2C2C 0x822C3428 0x822C4820 0x
    81CF6A8C 0x81CF6BFC 0x814DB948 0x818101F8 0x818104BC 0x81CA9A2C 0x81CACEAC
    CPU Register Context:
    MSR = 0x00009032 CR = 0x42000024 CTR = 0x81CFAA80 XER = 0x6000BD3F
    R0 = 0xC0000000 R1 = 0x84F3CEC0 R2 = 0x849D0000 R3 = 0x00000003
    R4 = 0x00000004 R5 = 0x00000000 R6 = 0x849D0000 R7 = 0x68010000
    R8 = 0x00000003 R9 = 0xFFFFFFFF R10 = 0x00009032 R11 = 0x84B00000
    R12 = 0x22000024 R13 = 0xFFF4B634 R14 = 0x81810478 R15 = 0x00000000
    R16 = 0x00000000 R17 = 0x00000000 R18 = 0x00000000 R19 = 0x00000000
    R20 = 0x00000000 R21 = 0x00000000 R22 = 0x00000000 R23 = 0x00000000
    R24 = 0x00000000 R25 = 0x00000000 R26 = 0x84F3CEF0 R27 = 0x00000000
    R28 = 0x68000000 R29 = 0x68004000 R30 = 0x00000004 R31 = 0x00000000
    Writing crashinfo to flash:crashinfo_20020301-000038
    === Flushing messages (00:00:38 UTC Fri Mar 1 2002) ===
    Queued messages:
    *Mar 1 00:00:38.567: %SYS-3-LOGGER_FLUSHING: System pausing to ensure console d
    ebugging output.
    *Mar 1 00:00:29.508: %LINEPROTO-5-UPDOWN: Line protocol on Interface VoIP-Null0
    , changed state to up
    *** System received a Bus Error exception ***
    signal= 0xa, code= 0x200, context= 0x84d19d68
    PC = 0x81cfaac0, Vector = 0x200, SP = 0x84f3cec0

    کسی میتونه کمکم کنه البته تا چند روز پیش بدون هیچ مشکلی کار میکرد .



    موضوعات مشابه:





  2. #2
    نام حقيقي: Iman Mansouri

    عضو غیر فعال شناسه تصویری shabake_karan
    تاریخ عضویت
    Apr 2006
    محل سکونت
    Tehran
    نوشته
    1,050
    سپاسگزاری شده
    369
    سپاسگزاری کرده
    12
    بیشتر شبیه ایراد سخت افزاری هست حالا از ماژول یا از روتر



کلمات کلیدی در جستجوها:

ماژول مودم

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •