نمایش نتایج: از شماره 1 تا 2 از مجموع 2
سپاس ها 1سپاس

موضوع: خط E1 وAS5300 و error 907

  
  1. #1
    نام حقيقي: مهدي

    عضو عادی شناسه تصویری herus_deus
    تاریخ عضویت
    May 2004
    نوشته
    986
    سپاسگزاری شده
    326
    سپاسگزاری کرده
    164

    خط E1 وAS5300 و error 907

    بعضي از يوزرهاي ما موقع كانكت شدن error 907 مي گيرن.و اصلا نمي تونن وصل شن.ولي بقيه راحت وصل مي شن و مشكلي هم ندارن.
    البته اون يوزرهايي كه با اكانت ما نمي تونن وصل شن به isp هاي ديگه مي تونن وصل شن.پس احتمالا يه مشكلي سمت ما هست.
    كسي تجربه اي داره
    907 The specified protocol is stopping.
    اينم كانفيگ
    کد:
    Router#sh runn
    Building configuration...
    
    Current configuration : 2766 bytes
    !
    ! Last configuration change at 11:01:47 UTC Wed Jul 26 2006 by admin
    ! NVRAM config last updated at 10:43:32 UTC Wed Jul 26 2006 by admin
    !
    version 12.2
    service timestamps debug uptime
    service timestamps log uptime
    no service password-encryption
    !
    hostname Router
    !
    aaa new-model
    aaa authentication ppp default none
    aaa authentication ppp lbsng local group radius
    aaa authorization network default none
    aaa authorization network lbsng local group radius
    aaa accounting delay-start
    aaa accounting update periodic 1
    aaa accounting network default none
    aaa accounting network lbsng start-stop group radius
    enable password -----------
    !
    username ------ password 0 -----------
    spe 1/0 2/9
     firmware location flash:mica-modem-pw.2.9.5.0.bin
    !
    !
    resource-pool disable
    !
    call rsvp-sync
    ip subnet-zero
    ip wccp version 1
    ip wccp web-cache
    ip name-server 192.168.100.20
    ip name-server 217.218.155.104
    ip name-server 217.218.155.105
    !
    isdn switch-type primary-net5
    !
    !
    !
    !
    !
    fax interface-type modem
    mta receive maximum-recipients 0
    !
    !
    controller E1 0
     clock source line primary
     pri-group timeslots 1-31
    !
    controller E1 1
     clock source line secondary 1
    !
    controller E1 2
    !
    controller E1 3
    !
    !
    !
    interface Ethernet0
     no ip address
     shutdown
    !
    interface Serial0:15
     no ip address
     encapsulation ppp
     isdn switch-type primary-net5
     isdn incoming-voice modem
    !
    interface FastEthernet0
     ip address --------------- 255.255.255.0 secondary
     ip address 192.168.100.65 255.255.255.0
     ip wccp web-cache redirect out
     duplex auto
     speed auto
    !
    interface Group-Async0
     ip unnumbered FastEthernet0
     encapsulation ppp
     ip tcp header-compression
     ip tcp compression-connections 100
     async mode interactive
     peer default ip address pool dial-in
     compress mppc
     ppp authentication pap chap lbsng
     ppp authorization lbsng
     ppp accounting lbsng
     group-range 1 30
    !
    ip local pool dial-in 192.168.100.66 192.168.100.99
    ip nat pool dial-pool ----------------------- netmask 255.255.255.224
    ip nat inside source list 1 pool dial-pool overload
    ip classless
    ip route 0.0.0.0 0.0.0.0 --------------------
    no ip http server
    !
    access-list 1 permit 192.168.100.0 0.0.0.255
    access-list 5 permit 192.168.100.20
    snmp-server community --------- RW 15
    snmp-server enable traps tty
    !
    radius-server host 192.168.100.20 auth-port 1812 acct-port 1813
    radius-server key 1234
    radius-server vsa send accounting
    radius-server vsa send authentication
    !
    !
    !
    line con 0
    line 1 30
     session-timeout 60
     no flush-at-activation
     absolute-timeout 600
     modem Dialin
     autocommand  ppp
     transport preferred none
     transport input all
     transport output none
     autoselect ppp
    line 31 120
     no flush-at-activation
    line aux 0
    line vty 0 5
     password ----------------
     telnet speed 9600 38400
    !
    ntp clock-period 17179744
    ntp server 59.167.252.133
    end




    موضوعات مشابه:





  2. #2
    نام حقيقي: مهدي

    عضو عادی شناسه تصویری herus_deus
    تاریخ عضویت
    May 2004
    نوشته
    986
    سپاسگزاری شده
    326
    سپاسگزاری کرده
    164
    مشكل از سيستم اكانتينگ بود.
    IBSng ايرورهاي اختصاصي خودشو داره بنابراين زماني كه كسي پسورد رو اشتباه وارد كنه ميگه 907

    گفتم بگم شايد بعدها به درد كسي بخوره


    raadsad سپاسگزاری کرده است.

کلمات کلیدی در جستجوها:

ارور 907

ارور 907 مودم

error 907 modemip pool in 5300خطای 907error 907 the specified protocol is stoppingارور 907 اینترنتerror 907 vpn907 خطایخطاهای 907eror 907خطا 907modem error 907ارور 907 vpneror 907:the specfied protocol is stopinخطاي 907ارور 907مودمerror 907 چیست؟ایرور 907ارور مودم 907 چیستخطا907 مودمارور907مودمerror 907]dsjخط e1ارور مودم 907

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •