نمایش نتایج: از شماره 1 تا 6 از مجموع 6

موضوع: مشکل در اشغالی خط E1

  
  1. #1


    عضو غیر فعال شناسه تصویری shadowman
    تاریخ عضویت
    Jun 2004
    نوشته
    25
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0

    مشکل در اشغالی خط E1

    من تازه خط ایوان گرفتم ولی مشکل اشغالی دارم.
    ببینید تو کانفیگ روترم مشکلی وجود نداره :
    Using 3741 out of 124920 bytes
    !
    version 12.3
    service timestamps debug datetime msec
    service timestamps log datetime msec
    no service password-encryption
    !
    hostname AS5300
    !
    boot-start-marker
    boot-end-marker
    !
    enable secret 5 **********************
    enable password ***************
    !
    username ***** password 0 ************
    spe 1/0 2/9
    firmware location system:/ucode/mica_port_firmware
    !
    !
    resource-pool disable
    !
    aaa new-model
    !
    !
    aaa authentication ppp default none
    aaa authentication ppp isputil group radius local
    aaa authorization network default none
    aaa authorization network isputil group radius local
    aaa accounting update newinfo
    aaa accounting network default none
    aaa accounting network isputil start-stop group radius
    aaa session-id common
    ip subnet-zero
    ip cef
    ip name-server 4.2.2.4
    ip name-server 192.9.9.3
    !
    !
    isdn switch-type primary-net5
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    partition flash 2 16 16
    !
    !
    !
    controller E1 0
    clock source line primary
    pri-group timeslots 1-31
    !
    controller E1 1
    clock source line secondary 1
    !
    controller E1 2
    clock source line secondary 2
    !
    controller E1 3
    clock source line secondary 3
    !
    controller E1 4
    clock source line secondary 4
    !
    controller E1 5
    clock source line secondary 5
    !
    controller E1 6
    clock source line secondary 6
    !
    controller E1 7
    clock source line secondary 7
    !
    !
    interface Ethernet0
    no ip address
    shutdown
    !
    interface Serial0
    ip unnumbered FastEthernet0
    ip nat outside
    encapsulation ppp
    no fair-queue
    !
    interface Serial1
    no ip address
    shutdown
    clockrate 2015232
    no fair-queue
    !
    interface Serial2
    no ip address
    shutdown
    clockrate 2015232
    no fair-queue
    !
    interface Serial3
    no ip address
    shutdown
    clockrate 2015232
    no fair-queue
    !
    interface Serial0:15
    ip unnumbered FastEthernet0
    encapsulation ppp
    isdn switch-type primary-net5
    isdn incoming-voice modem
    isdn map address .* plan isdn type unknown
    isdn calling-number 9712000
    isdn send-alerting
    isdn sending-complete
    compress mppc
    ppp authentication pap
    !
    interface FastEthernet0
    ip address 172.16.1.1 255.255.255.0 secondary
    ip address 217.219.248.208 255.255.255.0
    ip nat inside
    duplex half
    speed 100
    !
    interface Group-Async1
    ip unnumbered FastEthernet0
    ip access-group 130 in
    ip access-group 130 out
    ip nat inside
    encapsulation ppp
    ip tcp header-compression
    no ip mroute-cache
    async mode interactive
    peer default ip address pool Hajian
    compress mppc
    ppp authentication pap isputil
    ppp accounting isputil
    group-range 1 240
    !
    ip local pool Hajian 172.16.1.20 172.16.1.100
    ip nat pool nat_inside 217.219.248.209 217.219.248.209 netmask 255.255.255.252
    ip nat inside source list 1 pool nat_inside overload
    ip classless
    ip route 0.0.0.0 0.0.0.0 Serial0
    no ip http server
    !
    !
    access-list 1 permit 172.16.1.0 0.0.0.255
    access-list 99 permit 172.16.1.2
    access-list 99 deny any
    access-list 130 deny udp any any eq 135
    access-list 130 deny tcp any any eq 135
    access-list 130 deny tcp any any eq 139
    access-list 130 deny tcp any any eq 445
    access-list 130 deny tcp any any eq 593
    access-list 130 deny tcp any any eq 4444
    access-list 130 permit ip any any
    access-list 130 deny udp any any eq netbios-ns
    access-list 131 permit icmp any any echo
    access-list 131 permit icmp any any echo-reply
    access-list 131 deny icmp any any
    !
    route-map Nachiworm permit 7
    match ip address 131
    match length 90 4096
    set interface Null0
    !
    snmp-server community samsung RW
    !
    radius-server host 172.16.1.2 auth-port 2222 acct-port 2223
    radius-server retransmit 5
    radius-server key 123
    !
    !
    !
    !
    line con 0
    line 1 240
    exec-timeout 3 0
    no flush-at-activation
    modem Dialin
    autocommand ppp
    transport preferred none
    transport input all
    transport output none
    autoselect ppp
    line aux 0
    line vty 0 4
    password *******
    !
    end

    ایوان هم pri هستش
    ممنون میشم







  2. #2
    aka
    aka آنلاین نیست.
    نام حقيقي: Aka

    خواننده شناسه تصویری aka
    تاریخ عضویت
    Feb 2005
    نوشته
    1,191
    سپاسگزاری شده
    113
    سپاسگزاری کرده
    35
    اگه مخابرات مشکل نداره و مودمت هم ردیفه اینم یه تست کن
    isdn calling-number Auto



  3. #3
    نام حقيقي: هاشم سکاکی

    عضو عادی شناسه تصویری milad22
    تاریخ عضویت
    May 2005
    محل سکونت
    iran
    نوشته
    2,050
    سپاسگزاری شده
    320
    سپاسگزاری کرده
    197
    کاملا اشغالی میزنه یا با وصل شدن تعداد کمی یوزر اشغال میشه؟
    تجهیزاتت چیه؟
    اتصالات رو چک کردی؟
    و همچنین سیم ارت رو؟


    مسابقات رباتیک خیام شهریور 91
    http://www.roboiaun.com
    دانشگاه آزاد اسلامی واحد نیشابور

  4. #4
    نام حقيقي: نويد

    عضو عادی
    تاریخ عضویت
    Mar 2005
    محل سکونت
    تهران
    نوشته
    536
    سپاسگزاری شده
    57
    سپاسگزاری کرده
    13
    ما هم همچين مشكلي داشتيم
    بعد از كلي دردسر آخر فهميدم كه تو محابرات اونجايي كه ايوان رو تعريف ميكنند بايد مشكل داشت و مسئولي كه ايوان رو راه انداخته بود اين مسئله رو نميدونست. ولي حل شد به گفته خود كسي كه ايوان رو تو مخابراتن راه اندازي ميكر ميگفت: براي شما ما هفت شماره سند ميكرديم ولي نبايد شماره اي رو ميفرستاديم



  5. #5


    عضو غیر فعال شناسه تصویری shadowman
    تاریخ عضویت
    Jun 2004
    نوشته
    25
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    روترم as5300 8E1 Pri 4serial
    مودمها زیمنس
    کلا اشغالی میزنه . از لحاظ فیزیکی ظاهرا ارتباط برقراره .



  6. #6
    نام حقيقي: هاشم سکاکی

    عضو عادی شناسه تصویری milad22
    تاریخ عضویت
    May 2005
    محل سکونت
    iran
    نوشته
    2,050
    سپاسگزاری شده
    320
    سپاسگزاری کرده
    197
    isdn switch-type primary-net5
    isdn voice-call-failure 0
    راستی این چیه؟
    isdn calling-number 9712000



    مسابقات رباتیک خیام شهریور 91
    http://www.roboiaun.com
    دانشگاه آزاد اسلامی واحد نیشابور





کلمات کلیدی در جستجوها:

اشغالی خطوط e1

اشغالی خط ایوان

نحوه تست خط e1 as5300

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •