نمایش نتایج: از شماره 1 تا 3 از مجموع 3
سپاس ها 1سپاس

موضوع: مشکل در تعریف کاربر در لینک

  
  1. #1
    نام حقيقي: مهرداد

    عضو عادی
    تاریخ عضویت
    Oct 2014
    محل سکونت
    ایران
    نوشته
    21
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    28

    مشکل در تعریف کاربر در لینک

    با سلام خدمت دوستان
    بعد از نصب پر مشقت lync 2013 در هنگام تعریف کاربر در لینک 2013 با پیغام خطا روبرو شدم
    در قسمت security تیک inheritance راه هم زدم چیزی نشد

    با تشکر



    موضوعات مشابه:

  2. #2
    نام حقيقي: محمد رسول راستی

    مدیر عمومی شناسه تصویری M-r-r
    تاریخ عضویت
    Feb 2004
    محل سکونت
    تهران
    نوشته
    9,457
    سپاسگزاری شده
    4292
    سپاسگزاری کرده
    2702
    amvag سپاسگزاری کرده است.
    Mohammad Rasoul Rasti
    There's no place like 127.0.0.1
    m.rasti [@] outlook.com

  3. #3
    نام حقيقي: مهرداد

    عضو عادی
    تاریخ عضویت
    Oct 2014
    محل سکونت
    ایران
    نوشته
    21
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    28
    با تشکر از شما سرچ کرده بودم و لینک اولی را دیده بودم ولی متوجه نشدم در این سایت sip address type را نوشته ولی در قسمت type چیزی ننوشته و بعد اینکه enable -csuser هم همینطوری باید نوشته شود اگر لطف کنید توضیح بدهید ممنون میشم
    مورد دیگر اینکه من در سایتهای خارجی سرچ کردم متوجه نشدم یا به جواب نرسیدم ، با این اینکه در این سایت همچین جوابی برای این مشکل وجود ندارد ، اشکالی دارد سوال بپرسم؟ یا تاپیک نباید میزدم نمیدانم ، تازه برای این سایت در index google هم خوبه و مفیده
    Enable-CsUser “user” –SipAddressType “type” –SipDomain “domain” –Registrarpool “pool fqdn”




کلمات کلیدی در جستجوها:

هیچ کلمه ای ثبت نشده است.

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •