نمایش نتایج: از شماره 1 تا 9 از مجموع 9
سپاس ها 1سپاس

موضوع: باز نشدن owa اکسچنج بعد از تغییر certificate

  
  1. #1
    نام حقيقي: محمد

    عضو عادی
    تاریخ عضویت
    Apr 2012
    محل سکونت
    تهران
    نوشته
    231
    سپاسگزاری شده
    21
    سپاسگزاری کرده
    42

    باز نشدن owa اکسچنج بعد از تغییر certificate

    سلام
    بعد از expire شدن certificate موجود در اکسچنج 2010 و renew کردن certificate
    owa باز نمیشود . برای رفع مشکل چه باید کرد ؟
    متشکرم



    موضوعات مشابه:
    ویرایش توسط mscomp : 2015-05-18 در ساعت 08:33 AM

  2. #2
    نام حقيقي: محمد

    عضو عادی
    تاریخ عضویت
    Apr 2012
    محل سکونت
    تهران
    نوشته
    231
    سپاسگزاری شده
    21
    سپاسگزاری کرده
    42
    کسی نیست راهنمایی کنه !!؟



  3. #3
    نام حقيقي: saeed shafiee

    تازه وارد
    تاریخ عضویت
    Feb 2009
    محل سکونت
    tehran
    نوشته
    17
    سپاسگزاری شده
    12
    سپاسگزاری کرده
    1
    سلام

    چه پیغامی میده ؟! ی اسکرین شاتی ی چیزی...



  4. #4
    نام حقيقي: محمد

    عضو عادی
    تاریخ عضویت
    Apr 2012
    محل سکونت
    تهران
    نوشته
    231
    سپاسگزاری شده
    21
    سپاسگزاری کرده
    42
    هیچ پیغامی نمیده !
    This webpage is not available

    این رو هم بگم که وقتی روی IIS میگم owa بدون SSL ، با http باز میشه
    در نتیجه فکر میکنم یه جوری باید certificate جدید رو به IIS بشناسونم ولی نمیدونم چطور ...



  5. #5
    نام حقيقي: saeed shafiee

    تازه وارد
    تاریخ عضویت
    Feb 2009
    محل سکونت
    tehran
    نوشته
    17
    سپاسگزاری شده
    12
    سپاسگزاری کرده
    1
    شما توی تنظمیات IIS روی پوشه owa کلیک کن و تو قسمت سمت راست روی ssl setting بزن ببین اصلا تیک require ssl خورده ؟!! این پیغامی که شما نوشتی داده یعنی اصلا چنین صفحه ای وجود نداره



  6. #6
    نام حقيقي: محمد

    عضو عادی
    تاریخ عضویت
    Apr 2012
    محل سکونت
    تهران
    نوشته
    231
    سپاسگزاری شده
    21
    سپاسگزاری کرده
    42
    بله خورده
    وقتی میزارم روی allow صفحه ی owa رو با http باز میکنه !!



  7. #7
    نام حقيقي: saeed shafiee

    تازه وارد
    تاریخ عضویت
    Feb 2009
    محل سکونت
    tehran
    نوشته
    17
    سپاسگزاری شده
    12
    سپاسگزاری کرده
    1
    اون باید روی ignore باشه نه accept.
    روی default web site کلیک کن بعد روی binding بزن. (سمت چپ)... بعد تایپ https رو انتخاب کن بعد edit. تو قسمت اس اس ال، certificate جدید رو انتخاب کن


    mscomp سپاسگزاری کرده است.

  8. #8
    نام حقيقي: محمد

    عضو عادی
    تاریخ عضویت
    Apr 2012
    محل سکونت
    تهران
    نوشته
    231
    سپاسگزاری شده
    21
    سپاسگزاری کرده
    42
    بله این کار رو کردم ولی همچنان باز نمیکنه !!
    ضمنا ممنون از پاسخ هاتون ...



  9. #9
    نام حقيقي: saeed shafiee

    تازه وارد
    تاریخ عضویت
    Feb 2009
    محل سکونت
    tehran
    نوشته
    17
    سپاسگزاری شده
    12
    سپاسگزاری کرده
    1
    خواهش میکنم... تو همون قسمت binding، رو چه ip آدرسی ست شده ؟!‌all unassign ؟! باید رو all unassign باشه.

    ی بار iis‌ رو ریست کن. تو cmd بزن :
    iis -reset



کلمات کلیدی در جستجوها:

هیچ کلمه ای ثبت نشده است.

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •