نمایش نتایج: از شماره 1 تا 6 از مجموع 6

موضوع: سوال: مشکل اکو و قطع و وصلی در تماس های ورودی (dvg-6008)

  
  1. #1
    نام حقيقي: حسام

    عضو عادی شناسه تصویری dynast
    تاریخ عضویت
    Aug 2010
    محل سکونت
    تهران
    نوشته
    55
    سپاسگزاری شده
    17
    سپاسگزاری کرده
    36

    سوال: مشکل اکو و قطع و وصلی در تماس های ورودی (dvg-6008)

    سلام
    من یک گیتوی DVG-6008 دیلینک دارم که با ترانک به الستیکس وصل کردم و مشکلی که دارم اینه که در بعضی تماس های ورودی اکو دارم (تیک Echo Cancellation هم زده شده در تنظیمات Advanced Options)
    مشکل دوم هم اینه که در بعضی تماس های ورودی صدای مخاطب قطع و وصل می شود( منظور اینه که صدا مثل دستگاههای بیسیم تبادل میشه یعنی وقتی حرف میزنیم صدای طرف مقابل کامل قطع میشه) تیکSilence Detection / Suppression هم برداشته شده به صورت پیش فرض و کدک هم G711u-law می باشد.
    gain صدا رو هم کلی تغییر دادم تا به حالتی برسم که کمترین اکو و بیشترین کیفیت مکالمات رو داشته باشه. امپدانس رو هم 600 ohm و هم 900 ohm گذاشتم ولی مشکلم حل نشد.

    ممنون میشم راهنمایی بفرمایید



    موضوعات مشابه:

  2. #2
    نام حقيقي: Hassan Saleh

    عضو ویژه شناسه تصویری mhsaleh
    تاریخ عضویت
    Dec 2009
    محل سکونت
    Tehran
    نوشته
    979
    سپاسگزاری شده
    1218
    سپاسگزاری کرده
    0
    به فکر خرید یک Gateway با کیفیت باشید.



  3. #3
    نام حقيقي: حسام

    عضو عادی شناسه تصویری dynast
    تاریخ عضویت
    Aug 2010
    محل سکونت
    تهران
    نوشته
    55
    سپاسگزاری شده
    17
    سپاسگزاری کرده
    36
    نقل قول نوشته اصلی توسط mhsaleh نمایش پست ها
    به فکر خرید یک Gateway با کیفیت باشید.
    گیتوی رو نو خریدم. ممکن هست با ریست فکتوری و تنظیم مجدد حل بشه؟ یا اینکه فریمور رو آپدیت کنم؟



  4. #4
    نام حقيقي: JaVaD

    خواننده شناسه تصویری mjzaret
    تاریخ عضویت
    Nov 2010
    محل سکونت
    شمال ايران
    نوشته
    506
    سپاسگزاری شده
    211
    سپاسگزاری کرده
    543
    من دستگاهم 6004 هست.

    تا حالا با چنین حالتی مواجه نشدم. کدک رو هم روی G.729 قرار دادم.

    امپدانس هم روی 220 اهم قرار داده شد.

    شما با چه ارتباطی FXO رو به الستیکس وصل کردید؟

    شاد باشید




  5. #5
    نام حقيقي: حسام

    عضو عادی شناسه تصویری dynast
    تاریخ عضویت
    Aug 2010
    محل سکونت
    تهران
    نوشته
    55
    سپاسگزاری شده
    17
    سپاسگزاری کرده
    36
    نقل قول نوشته اصلی توسط mjzaret نمایش پست ها
    من دستگاهم 6004 هست.

    تا حالا با چنین حالتی مواجه نشدم. کدک رو هم روی G.729 قرار دادم.

    امپدانس هم روی 220 اهم قرار داده شد.

    شما با چه ارتباطی FXO رو به الستیکس وصل کردید؟

    شاد باشید
    فریمور دستگاه چه ورژنی است؟ ممکن است با آپدیت فریمور مشکل حل بشه؟ یا با ریست فکتوری و تنظیم مجدد؟
    امپدانس رو باید حتما این مقدار قرار داد؟ من رو 600 و 900 اهم تست گرفتم حل نشد.
    من یه ترانک sip بین سرور و گیتوی ایجاد کردم
    الان اکو از بین رفته با تغییر gain ها ولی حالتی داره که موقع حرف زدن یک طرف مکالمه اگه طرف دیگه حرف بزنه صدا شروع به قطع و وصل شدن میکنه


    ویرایش توسط dynast : 2015-02-05 در ساعت 02:42 PM

  6. #6
    نام حقيقي: حسام

    عضو عادی شناسه تصویری dynast
    تاریخ عضویت
    Aug 2010
    محل سکونت
    تهران
    نوشته
    55
    سپاسگزاری شده
    17
    سپاسگزاری کرده
    36
    سلام
    من تصمیم گرفتم کارت A400 سنگوما بخرم و روی سرور HP DL380 G8 که سیستم عامل ESX 5.5 U1 داره نصب کنم و ماشین مجازی که الستیکس داره از این کارت استفاده کنه ولی می خوام قبل از خرید مطمئن شم که این کارت روی این سیستم عامل شناخته می شه یا نه ؟ توی سایت سنگوما نوشته که تمامی نسخه های لینوکس رو ساپورت می کنه ولی باز شک دارم که این قضیه شامل esx هم میشه یا نه ؟
    ممنون میشم از دوستان اگه کسی تجربه مشابه داره من رو راهنمایی کنه




کلمات کلیدی در جستجوها:

مشکل اکو شدن صدای طرف مقابل

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •