نمایش نتایج: از شماره 1 تا 6 از مجموع 6
سپاس ها 1سپاس

موضوع: مشکل در نداشتن صدا بین مراکز در voip اجرا شده با سانترال tde 100

  
  1. #1
    نام حقيقي: mohammad

    تازه وارد
    تاریخ عضویت
    Apr 2014
    محل سکونت
    tehran
    نوشته
    3
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    1

    مشکل در نداشتن صدا بین مراکز در voip اجرا شده با سانترال tde 100

    با سلام ما به وسیله یک دستگاه سانترال پاناسونیک TDE 100 و چند روتر برد میکروتیک ارتباط voip بین مرکز و شهرستانها راه اندازی کردیم و در حال کار است.اما ارتباط همراه با صدا فقط بین هر شهرستان با مرکز می باشد و این ارتباط بین شهرستان ها وجود ندارد .یعنی وقتی از یک شهرستان داخلی شهرستان دیگر را که می گیریم تلفن زنگ می خورد ولی ارتباط با صدا برقرار نمی شود.در این ارتباط از روتر میکروتیک 750 استفاده کردیم و برای ارتباط میکروتیک ها به هم vpn pptp با مرکز اجرا کردیم.از دوستان عزیز درخواست کمک دارم.



    موضوعات مشابه:

  2. #2
    نام حقيقي: Hassan Saleh

    عضو ویژه شناسه تصویری mhsaleh
    تاریخ عضویت
    Dec 2009
    محل سکونت
    Tehran
    نوشته
    979
    سپاسگزاری شده
    1218
    سپاسگزاری کرده
    0
    برای برقراری ارتباط شبکه ها آیا در روتر بوردها NAT نوشته اید؟
    آیا در فایروال رولی نوشته اید که احیاناْ سبب بلاک شدن RTP شده باشد؟



  3. #3
    نام حقيقي: mohammad

    تازه وارد
    تاریخ عضویت
    Apr 2014
    محل سکونت
    tehran
    نوشته
    3
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    1
    سلام دوست عزیز
    در همه ی روتر برد ها NAT نوشته شده و در فایر وال هیچ رولی برای بلاک کردن RTP نوشته نشده
    ارتباط صدا از شهرستان با مرکز وجود دارد ولی ارتباط شهرستان به شهرستان وجود ندارد.
    ممنون میشم اگر بتونین به ما کمک کنین.



  4. #4
    نام حقيقي: mohammad

    تازه وارد
    تاریخ عضویت
    Apr 2014
    محل سکونت
    tehran
    نوشته
    3
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    1
    از اساتید محترم کسی می تونه به ما کمک کنه؟



  5. #5
    نام حقيقي: Hassan Saleh

    عضو ویژه شناسه تصویری mhsaleh
    تاریخ عضویت
    Dec 2009
    محل سکونت
    Tehran
    نوشته
    979
    سپاسگزاری شده
    1218
    سپاسگزاری کرده
    0
    من با تنظیمات پاناسونیک آشنا نیستم اما به طور کلی و به دلیل اینکه شما از NAT استفاده می کنید، یکجایی در پاناسونیک باید مشخص کنید که پشت نت قرار دارد و آی پی آن طرف NAT چیست.
    راه حل دیگر آن است که آی پی ها را به هم Route کنید و NAT ننویسید یا اینکه کلاً از تانلینگ های لایه ۲ استفاده نمایید.


    arabnezhad سپاسگزاری کرده است.

  6. #6
    نام حقيقي: mohammad reza

    تازه وارد
    تاریخ عضویت
    Jul 2012
    محل سکونت
    tehran
    نوشته
    10
    سپاسگزاری شده
    2
    سپاسگزاری کرده
    0
    سلام
    روتینگ بین شهرستان ها درست نیست
    شما باید بتوانید از هر شهرستان پینگ شهرستان دیگر را داشته باشید
    موفق باشید



کلمات کلیدی در جستجوها:

راه اندازی voip بین مراکز

وایبر زنگ میخورد ولی صدا ندارد

مشکل voip پاناسونیک

مشكل تلفن داخلي كه زنگ نمي خورد سانترال پاناسونيك

voip میکروتیک

voip nat در میکروتیک

ارتباط voip و پاناسونیک

انتقال صدا با سانترال

زنگ نمی‌خورد صدا ندارد

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •