نمایش نتایج: از شماره 1 تا 7 از مجموع 7
سپاس ها 2سپاس
  • 1 توسط EMSebi
  • 1 توسط mhsaleh

موضوع: مشکل با فکس از طریق ویپ

  
  1. #1
    نام حقيقي: احمد تحویلیان

    عضو عادی
    تاریخ عضویت
    Oct 2013
    محل سکونت
    اصفهان
    نوشته
    135
    سپاسگزاری شده
    7
    سپاسگزاری کرده
    34

    مشکل با فکس از طریق ویپ

    سلام
    مخابرات حدود یک ماهی است که انتن وایرلس برای شرکت ما راه انداخته(با مخابرات از طریق وایرلس لینک هستیم و از طریق بستر ویپ).
    حالا هر چی فکس می فرستیم حدود 60 در صد فکس ها ارسال نمی شه .!!!!
    کسی می تونه راهنمایی کنه مشکل از کجاست ؟
    خود مخابرات میگه چون fxs سمت شما 32 است و سمت خودش 24 تایی این مشکل به وجود اومده . ولی با یک کارشناس که صحبت کردم میگفت به این چیزا ربطی نداره و مشکل احتمالا از کانفیگ است و درست کانفیگ نشده .
    کسی در این مورد اطلاعاتی نداره ؟
    تشکر



    موضوعات مشابه:

  2. #2
    نام حقيقي: ابراهیم

    عضو عادی شناسه تصویری EMSebi
    تاریخ عضویت
    Sep 2009
    محل سکونت
    هر جا بجز پرشین نتورک
    نوشته
    276
    سپاسگزاری شده
    170
    سپاسگزاری کرده
    21
    درسته ربطی به تعداد FXS , FXO نداره .
    یا ارتباط خوبی براتون برقرار نکرده بین دو دستگاه .

    همه احتمالات رو در نظر بگبرید . خود دستگاه فکس رو هم چک کنید .

    بوق سمت شما صاف هست نویز نداره ؟


    soft-c سپاسگزاری کرده است.

  3. #3
    نام حقيقي: Hassan Saleh

    عضو ویژه شناسه تصویری mhsaleh
    تاریخ عضویت
    Dec 2009
    محل سکونت
    Tehran
    نوشته
    979
    سپاسگزاری شده
    1218
    سپاسگزاری کرده
    0
    باید ببینید برای ارسال و دریافت فکس از چه پروتکلی استفاده می شود. T30 یا T38؟
    اگر گیت وی شما در حالت passthru کار می کند، حتماً توجه داشته باشید که از کدک هایی که فشرده سازی انجام می دهند استفاده نشود پ از کدک های G711 استفاده شود.
    نکته دیگر آنکه من تا به حال نشنیده ام که خود شرکت مخابرات زیرساخت هایی همچون Wireless و FXO-FXS راه اندازی نماید و معمولاً شرکت های خصوصی چینین کاری انجام می دهند.


    soft-c سپاسگزاری کرده است.

  4. #4
    نام حقيقي: احمد تحویلیان

    عضو عادی
    تاریخ عضویت
    Oct 2013
    محل سکونت
    اصفهان
    نوشته
    135
    سپاسگزاری شده
    7
    سپاسگزاری کرده
    34
    پس با این حساب احتمال خیلی زیاد مشکل از کانفیگ است ؟
    بوق سمت شما صاف هست نویز نداره ؟
    نه نداره.
    نکته دیگر آنکه من تا به حال نشنیده ام که خود شرکت مخابرات زیرساخت هایی همچون Wireless و FXO-FXS راه اندازی نماید و معمولاً شرکت های خصوصی چینین کاری انجام می دهند.
    درسته . ولی جدیدا مخابرات این کار ها را هم انجام می ده . و فکر می کنم همین عامل مشکل باشه . چون تجربه کافی تو این زمینه نداره .

    - - - ادامه - - -

    یک سوال .
    الان ما خودمون می تونیم کانفیگ را چک کنیم و تغییر بدیم؟
    یا باید در هر دوسمت این اتفاق بیفته و حتما باید با مخابرات هماهنگ کنیم؟



  5. #5
    نام حقيقي: Hassan Saleh

    عضو ویژه شناسه تصویری mhsaleh
    تاریخ عضویت
    Dec 2009
    محل سکونت
    Tehran
    نوشته
    979
    سپاسگزاری شده
    1218
    سپاسگزاری کرده
    0
    اگر دسترسی به دستگاه ها داشته باشید می توانید کانفیگش را بررسی کنید.
    مسلماً در دو طرف باید تنظیمات مربوطه طوری باشند که با یکدیگر سازگاری داشته باشند.
    اگر مدل و برند دستگاه را بفرمایید شاید بتوانم کمکی کنم.



  6. #6
    نام حقيقي: احمد تحویلیان

    عضو عادی
    تاریخ عضویت
    Oct 2013
    محل سکونت
    اصفهان
    نوشته
    135
    سپاسگزاری شده
    7
    سپاسگزاری کرده
    34
    realtone هست . ولی مدلش را الان یادم نیست


    ویرایش توسط soft-c : 2014-01-24 در ساعت 06:47 PM

  7. #7
    نام حقيقي: Hassan Saleh

    عضو ویژه شناسه تصویری mhsaleh
    تاریخ عضویت
    Dec 2009
    محل سکونت
    Tehran
    نوشته
    979
    سپاسگزاری شده
    1218
    سپاسگزاری کرده
    0
    احتمالاً باید WSS60 باشد.
    در هر صورت دستگاه شما با فکس مشکلی ندارد و برای تنظیمات فکس باید از تب Basic منوی FOIP را انتخاب نمایید.



کلمات کلیدی در جستجوها:

فکس ویپ

مشکل فکس در ویپ

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •