نمایش نتایج: از شماره 1 تا 5 از مجموع 5
سپاس ها 2سپاس
  • 1 توسط mortezam
  • 1 توسط mortezam

موضوع: افت پهنای باند در روتر

  
  1. #1
    نام حقيقي: مرتضی ممبینی

    تازه وارد
    تاریخ عضویت
    May 2019
    محل سکونت
    تهران
    نوشته
    3
    سپاسگزاری شده
    2
    سپاسگزاری کرده
    0

    افت پهنای باند در روتر

    سلام .اول از همه ورود خودم به این فروم رو خوش امد میگم .

    من مودم td lte مبین نت دارم با پهنای باند ثابت 40 مگ و روتر میکروتیک با پورت 100 مگ ،مشکل اینه که این مودم وقتی با کابل لن به طور مستقیم به کارت شبکه ی کامپیوتر وصل میشه در تمام ساعات شبانه روز وقتی با اسپید تست (مولتی کانکشن) ،تست سرعت میگیرم سرعت رو 40 مگ ثابت هست و اصلا عقربه بازی نمیکنه ولی وقتی به روتر وصلش میکنم تست سرعت که میگیرم سرعت از 30 مگ شروع میشه و کم کم پایین میاد و حدود 19-24 مگ ثابت میشه و گاهی تا زیر 10 مگ هم پایین میاد اما دقیقا همون لحظه کابل رو از روتر میکشم و مستقیم میزنم به کامپیوتر و تست میگیرم ثابت روی 40 نشون میده اما توی دانلود با idm تفاوتی ندیدم .من هیچ رولی توی فایروال یا کیو تعریف نکردم و تمام رول ها رو هم چک کردم روی هیچ رول یا اینترفیسی محدودیت سرعت اعمال نشده و unlimit هستند .موقع تست هم وای فای روتر و مودم خاموش بوده و هیچ دستگاهی بهشون به جز کامپیوتر خودم متصل نبوده .لطفا راهنمایی کنید که مشکل از مودم هست یا روتر ؟



    موضوعات مشابه:
    amlakgama سپاسگزاری کرده است.

  2. #2
    نام حقيقي: مرتضی ممبینی

    تازه وارد
    تاریخ عضویت
    May 2019
    محل سکونت
    تهران
    نوشته
    3
    سپاسگزاری شده
    2
    سپاسگزاری کرده
    0
    این رو هم یادم رفت بگم که من روی روتر معمولی هم تست کردم همین مشکل رو داره و سرعتش تقریبا نصف اون چیزی هست که قبل از روتر میده برای همین به نظر نمیاد از میکروتیک باشه اما اگر مشکل از مودمه پس چرا مودم بدون روتر مشکلی با کارت شبکه نداره و سرعت کامل رو میده و فقط با اتصال به روترها سرعتش نصف میشه ؟


    ویرایش توسط mortezam : 2019-05-23 در ساعت 12:12 PM

  3. #3
    نام حقيقي: SELIN

    تازه وارد
    تاریخ عضویت
    May 2019
    محل سکونت
    tehran
    نوشته
    1
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    منون دورست عزیز با توضیحات خوب شما مشکلم حل شد



  4. #4
    نام حقيقي: مرتضی ممبینی

    تازه وارد
    تاریخ عضویت
    May 2019
    محل سکونت
    تهران
    نوشته
    3
    سپاسگزاری شده
    2
    سپاسگزاری کرده
    0
    نقل قول نوشته اصلی توسط selin نمایش پست ها
    منون دورست عزیز با توضیحات خوب شما مشکلم حل شد
    با منی ؟ مگه من مشکل کسی رو حل کردم ؟ من مشکل خودم رو گفتم


    amlakgama سپاسگزاری کرده است.

  5. #5
    نام حقيقي: Omid Naghdi

    عضو عادی شناسه تصویری G4chB0y
    تاریخ عضویت
    Jan 2010
    محل سکونت
    Shiraz
    نوشته
    194
    سپاسگزاری شده
    121
    سپاسگزاری کرده
    64
    با سلام
    SpeedTest ملاک تایید پهنای باند موجود نیست . با همون IDM تست کنید
    نحوه اتصالتون از طریق روتر رو بگید ؟ کابل یا وایفا
    مدل میکروتیک چیه ؟؟
    همه چیز بریج هست توی میکروتیک ؟


    سنگين سنگين بردوش می کشيم بارديگران را
    به جای همراهی کردنشان
    درراه خويش ايثاربايدنه انجام وظيفه

کلمات کلیدی در جستجوها:

هیچ کلمه ای ثبت نشده است.

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •