نمایش نتایج: از شماره 1 تا 3 از مجموع 3
سپاس ها 3سپاس
  • 1 توسط i_t0xic
  • 2 توسط iahoo

موضوع: برطرف کردن مشکل radius server not responding

  
  1. #1
    نام حقيقي: حمید

    عضو عادی
    تاریخ عضویت
    Jul 2014
    محل سکونت
    گنبد
    نوشته
    63
    سپاسگزاری شده
    5
    سپاسگزاری کرده
    31

    برطرف کردن مشکل radius server not responding

    درود بر دوستان
    نمیدونم چرا یوزرمنیجر هر چند ماه یک بار مشکل پیدا میکنه.
    از دیروز هنگام ورود به هات اسپات کاربرا radius server not responding میده و مدیر هم نمی تونه وارد پنل یوزمنیجر بشه شه چون اررو پسورد میده
    حتی همه ی تنظمیات رو رسیت و یوزرمنیچر رو حذف و نصب کردم ولی بازهم همون ارور
    نسخه ی سیستم عامل 6.19 است



    موضوعات مشابه:
    ویرایش توسط iahoo : 2014-12-13 در ساعت 02:40 PM





  2. #2
    نام حقيقي: Mehdi HashemiZadeh

    عضو عادی شناسه تصویری i_t0xic
    تاریخ عضویت
    Apr 2011
    محل سکونت
    فارس
    نوشته
    1,032
    سپاسگزاری شده
    761
    سپاسگزاری کرده
    79
    امتحان کنید

    /ip firewall filter

    add chain=input comment="allows user manager to work with local hosts" src-address=127.0.0.0/24

    source : mikrotik forum



    iahoo سپاسگزاری کرده است.
    Keep your wits about you

    بقول یه بنده خدایی:
    "ما هم رفتنی شدیم
    به چپ چپ به راست راست"

  3. #3
    نام حقيقي: حمید

    عضو عادی
    تاریخ عضویت
    Jul 2014
    محل سکونت
    گنبد
    نوشته
    63
    سپاسگزاری شده
    5
    سپاسگزاری کرده
    31
    نقل قول نوشته اصلی توسط i_t0xic نمایش پست ها
    امتحان کنید

    /ip firewall filter

    add chain=input comment="allows user manager to work with local hosts" src-address=127.0.0.0/24

    source : mikrotik forum
    دستتون درد نکته اینم زدم کار نکرد تا اینکه فهمیدم مشکل چیه: پرشدن فضای میکروتیک با لاگ های یوزرمنیجر!!
    کسانی که این مشکل رو داشتن و پس از اجرای دستور
    tool/ user-manager customer print
    ارور
    database corrupted or out of disk space رو دریافت میکنن دستور زیر رو در ترمینال میکرو بکارببندن:
    /tool user-manager database
    clear-log
    y
    rebuild
    y
    /tool user-manager log remove [find]
    /tool user-manager session remove [find]
    /tool user-manager database
    rebuild
    y
    /system reboot
    y


    mojtaba461 و Mask سپاسگزاری کرده‌اند.

کلمات کلیدی در جستجوها:

radius server not responding

radius server not responding

مشكلة radius server is not responding

مشكل radius و hatspot

خطای radius server in not responding

نحوه برطرف کردن ‏RADIUS server is not responding

برطرف کردن مشکل radius تصویری

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •