نمایش نتایج: از شماره 1 تا 14 از مجموع 14
سپاس ها 11سپاس
  • 1 توسط hamid118
  • 2 توسط hamid118
  • 5 توسط ICT-M
  • 2 توسط mojtaba461
  • 1 توسط al1p0ur

موضوع: مشکل با درایو Share شده در شبکه بعد از Run کردن هات اسپات !

  
  1. #1
    نام حقيقي: Sajad

    تازه وارد
    تاریخ عضویت
    Nov 2014
    محل سکونت
    مشهد
    نوشته
    8
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    4

    مشکل با درایو Share شده در شبکه بعد از Run کردن هات اسپات !

    سلام و درود

    هات اسپات میکروتیک رو راه انداختم و خیلیم خوب جواب میده و کاملا نیازهای سازمانو بر طرف میکنه . اما از زمانی که هات اسپات رو اجرا میکنم چند دقیقه بعد تمام Map Drive هایی که ساختم غیر فعال میشه و این ارور رو میده

    دوستان کسی میدونه مشکل کجاست ؟؟ قبل از اجرای هات اسپات به هیچ عنوان مشکلی نداشتم





    موضوعات مشابه:





  2. #2
    نام حقيقي: hamid soltani

    عضو عادی
    تاریخ عضویت
    Oct 2009
    محل سکونت
    zanjan
    نوشته
    71
    سپاسگزاری شده
    40
    سپاسگزاری کرده
    2
    هات اسپات موقع اجرا نت بایوس رو بلاک میکنه و دسترسی های مربوط به سیستم هارو میبنده که تو قسمت نت فیلتر باید این گزینه رو غیر فعال کنی ، ولی کلا هات اسپات واسه سازمانها زیاد جالب نیست !!!!


    BlackShade سپاسگزاری کرده است.

  3. #3
    نام حقيقي: Sajad

    تازه وارد
    تاریخ عضویت
    Nov 2014
    محل سکونت
    مشهد
    نوشته
    8
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    4
    ممنون ولی میشه بگی چطوری باید تو نت فیلتر غیر فعال کنم ؟؟؟ و چرا برای سازمان ها هات اسپات خوب نیس ؟



  4. #4
    نام حقيقي: hamid soltani

    عضو عادی
    تاریخ عضویت
    Oct 2009
    محل سکونت
    zanjan
    نوشته
    71
    سپاسگزاری شده
    40
    سپاسگزاری کرده
    2
    همین مشکل Netbios که گفتم یه مشکل بزرگه ، هات اسپات برای این بیشتر استفاده میشه که بشه یوزها رو نسبت به هم ایزوله کرد ، و موقع راه اندازی دقیقا میاد همین کارارو انجام میده ؟ اگه بیای فیلتر ها رو غیر فعال کنی که تا جایی که یادمه امکان پذیر نیست ، و اگه هم بشه امنیت هات اسپات میاد پایین ، از من میشنوی یه وی پی ان سرور داخلی رو همون میکروتیک راه اندازی کن و به راحتی مشکلت رو حل کن ، چون در این صورت هم برای کاربرات راحته و هم برای خودت که شبکه دست نخورده باقی مونده و عیب یابیش برات راحت تره!!!!


    amin-net و BlackShade سپاسگزاری کرده‌اند.

  5. #5
    نام حقيقي: Sajad

    تازه وارد
    تاریخ عضویت
    Nov 2014
    محل سکونت
    مشهد
    نوشته
    8
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    4
    اره میدونم ولی در این صورت باید حالت PPPOE Client رو راه اندازی کنم و برای هر سایتی طرف اول باید یوزر پس بزنه ! ولی اینجوری تو هات اسپات سایت هایی که کاربرا باید دسترسی داشته باشن رو آزاد میذاره بدون یوزر پس و سایت های دیگه که به کارشون مربوط نیس رو باید با یوزر پس باز کنن. این برای سازمان ما بهتر جواب میده ! برای این راه حلی سراغ نداری ؟ یا اگه بتونی بگی چطوری نت بایوس رو غیر فعال کنم هم خوبه ! زیاد کاربرای خفنی نداریم که از باگ شبکه بتونن استفاده کنن ( امنیتش بیاد پایین هم زیاد مهم نیس )



  6. #6
    نام حقيقي: Blackie

    عضو عادی شناسه تصویری hexman
    تاریخ عضویت
    Jul 2012
    محل سکونت
    تهران
    نوشته
    2,301
    سپاسگزاری شده
    401
    سپاسگزاری کرده
    841
    سلام این نت فیلتری که فرمودید کجاست دقیقا؟







  7. #7
    نام حقيقي: جعفر توانا

    عضو عادی شناسه تصویری ICT-M
    تاریخ عضویت
    Mar 2012
    محل سکونت
    Bushehr
    نوشته
    762
    سپاسگزاری شده
    264
    سپاسگزاری کرده
    145
    توی walled garden پورت های 137و138 TCPو UDP رو Accept کنید.


    alisc، taghikarim، hexman و 2 نفر دیگر سپاسگزاری کرده‌اند.
    هرگز كسي‌ را به‌ مبارزه‌ و جنگجويي‌ دعوت‌ نكن.

  8. #8
    نام حقيقي: Sajad

    تازه وارد
    تاریخ عضویت
    Nov 2014
    محل سکونت
    مشهد
    نوشته
    8
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    4
    نقل قول نوشته اصلی توسط ICT-M نمایش پست ها
    توی walled garden پورت های 137و138 TCPو UDP رو Accept کنید.
    ممنون مهندس ولی این پورت هارو که میبندم اتفاقی که میفته کلا هات اسپات وظیفشو انجام نمیده ! هیچکس رو نمیفرسته هات اسپات که بشه مدیریتشون کرد ! انگار با هات اسپات نداشتن هیچ فرقی نمیکنه ! من میخوام هات اسپات داشته باشم همه به درایو Share هم دسترسی داشته باشن واسه این کار باید دقیقا چیکار کنم ؟؟؟ اگه میشه یکم ابتدایی تر توضیح بده من تخصص IT ندارم مهندس


    ویرایش توسط BlackShade : 2014-12-04 در ساعت 05:43 PM

  9. #9
    نام حقيقي: Sajad

    تازه وارد
    تاریخ عضویت
    Nov 2014
    محل سکونت
    مشهد
    نوشته
    8
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    4
    من همه این پروتکل ها و پورت هارو بستم ولی بازم درایو Share باز نمیشه با Run کردن هات اسپات ! دوستان چیز دیگه ای به ذهنتون نمیرسه ؟



  10. #10
    نام حقيقي: مجتبی شمس نجاتی

    عضو عادی شناسه تصویری mojtaba461
    تاریخ عضویت
    Aug 2012
    محل سکونت
    لاهیجان
    نوشته
    2,327
    سپاسگزاری شده
    2226
    سپاسگزاری کرده
    701
    نوشته های وبلاگ
    11
    این پورت ها نباید بسته بشه باید باز باشه!
    کد:
    /ip hotspot walled-garden ip add action=accept protocol=tcp dst-port=137
    /ip hotspot walled-garden ip add action=accept protocol=udp dst-port=137
    /ip hotspot walled-garden ip add action=accept protocol=tcp dst-port=138
    /ip hotspot walled-garden ip add action=accept protocol=udp dst-port=138



    taghikarim و hexman سپاسگزاری کرده‌اند.
    mojtaba.shams [at] hotmail.com

  11. #11
    نام حقيقي: Ali

    عضو ویژه شناسه تصویری al1p0ur
    تاریخ عضویت
    Feb 2010
    محل سکونت
    Tehran
    نوشته
    2,086
    سپاسگزاری شده
    2403
    سپاسگزاری کرده
    730
    نقل قول نوشته اصلی توسط BlackShade نمایش پست ها
    سلام و درود

    هات اسپات میکروتیک رو راه انداختم و خیلیم خوب جواب میده و کاملا نیازهای سازمانو بر طرف میکنه . اما از زمانی که هات اسپات رو اجرا میکنم چند دقیقه بعد تمام Map Drive هایی که ساختم غیر فعال میشه و این ارور رو میده

    دوستان کسی میدونه مشکل کجاست ؟؟ قبل از اجرای هات اسپات به هیچ عنوان مشکلی نداشتم
    تو تنظیمات هات اسپات، Address-Pool رو برابر با none قرار بدید و تست کنید .
    البته قبلش تغییراتی که دادید رو به حالت اولش برگردونید .


    BlackShade سپاسگزاری کرده است.

  12. #12
    نام حقيقي: Sajad

    تازه وارد
    تاریخ عضویت
    Nov 2014
    محل سکونت
    مشهد
    نوشته
    8
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    4
    نقل قول نوشته اصلی توسط mojtaba461 نمایش پست ها
    این پورت ها نباید بسته بشه باید باز باشه!
    کد:
    /ip hotspot walled-garden ip add action=accept protocol=tcp dst-port=137
    /ip hotspot walled-garden ip add action=accept protocol=udp dst-port=137
    /ip hotspot walled-garden ip add action=accept protocol=tcp dst-port=138
    /ip hotspot walled-garden ip add action=accept protocol=udp dst-port=138
    منظورم این بود این پورت ها رو باز گذاشتم ولی بازم فرقی نکرده ! شرمنده اشتباه تایپی بود !!!!!







  13. #13
    نام حقيقي: Sajad

    تازه وارد
    تاریخ عضویت
    Nov 2014
    محل سکونت
    مشهد
    نوشته
    8
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    4
    دوستان مشکل هنوز حل نشده راه حل دیگه ای سراغ ندارید ؟



  14. #14
    نام حقيقي: Sajad

    تازه وارد
    تاریخ عضویت
    Nov 2014
    محل سکونت
    مشهد
    نوشته
    8
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    4
    نقل قول نوشته اصلی توسط al1p0ur نمایش پست ها
    تو تنظیمات هات اسپات، Address-Pool رو برابر با none قرار بدید و تست کنید .
    البته قبلش تغییراتی که دادید رو به حالت اولش برگردونید .
    ممنونم دوست عزیز مشکل همین بود حل شد



کلمات کلیدی در جستجوها:

هیچ کلمه ای ثبت نشده است.

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •