نمایش نتایج: از شماره 1 تا 7 از مجموع 7
سپاس ها 4سپاس
  • 1 توسط mehrzadmo
  • 1 توسط sherpo
  • 1 توسط mehrzadmo
  • 1 توسط sherpo

موضوع: پینگ 30ms در Eoiptunnel

  
  1. #1
    نام حقيقي: kishen

    عضو عادی
    تاریخ عضویت
    Mar 2008
    محل سکونت
    tehran
    نوشته
    132
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    165

    Lightbulb پینگ 30ms در Eoiptunnel

    من بین دو تا میکروتیک توی دو نقطه از شهر eoiptunnel زدم رو فیبر با اینترانت . هر دو سمت هم به eoiptunel یک ip حالا که پینگ میگیرم پینگم 30 ms هستش طبیعی هستش یا نباید اینجوری باشه و دلیلش چیه ؟؟؟؟؟

    (پینگ هر دو طرف با مخابرات هم 0ms هستش )





    موضوعات مشابه:

  2. #2
    نام حقيقي: مهرزاد مقدس

    عضو ویژه/سرپرست بخش‌های Mikrotik و Wireless
    تاریخ عضویت
    Sep 2006
    محل سکونت
    فارس
    نوشته
    4,383
    سپاسگزاری شده
    4620
    سپاسگزاری کرده
    2290
    نوشته های وبلاگ
    6
    خیر . از تانل های دیگه استفاده کنید ببینید وضعیت چطوره ؟


    kishen سپاسگزاری کرده است.
    MikroTik Certified Trainer & Consultant
    Mikrotik Official Distributor

  3. #3
    نام حقيقي: kishen

    عضو عادی
    تاریخ عضویت
    Mar 2008
    محل سکونت
    tehran
    نوشته
    132
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    165
    اما با ipip هم همون پینگ رو داره 30ms



  4. #4
    نام حقيقي: علی

    عضو عادی
    تاریخ عضویت
    Nov 2011
    محل سکونت
    شیراز
    نوشته
    122
    سپاسگزاری شده
    38
    سپاسگزاری کرده
    89
    در حالت عادی پینگ دو تا روتر رو چنده؟


    kishen سپاسگزاری کرده است.

  5. #5
    نام حقيقي: مهرزاد مقدس

    عضو ویژه/سرپرست بخش‌های Mikrotik و Wireless
    تاریخ عضویت
    Sep 2006
    محل سکونت
    فارس
    نوشته
    4,383
    سپاسگزاری شده
    4620
    سپاسگزاری کرده
    2290
    نوشته های وبلاگ
    6
    یا بسترتون مشکل داره یا تنظیماتتون احیانا بد انجام شده . برای بستر همونطور که دوستمون گفتند هر دوطرف رو پینگ کنید ببینید نتیجه چیه ؟ اگر پایین بود که خوب بر می گرده به تنظیماتتون و گرنه از بستره . تنظیمات هر دو طرف رو اکسپورت کنید بزارید اینجا .


    kishen سپاسگزاری کرده است.
    MikroTik Certified Trainer & Consultant
    Mikrotik Official Distributor

  6. #6
    نام حقيقي: kishen

    عضو عادی
    تاریخ عضویت
    Mar 2008
    محل سکونت
    tehran
    نوشته
    132
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    165
    ببینید دوستان هر دو طرف میکروتیک هستش هر دو طرف 10مگ اینترانت هستش پینگ هر طرف به سمت مخابرات 0 میلی ثانیه هستش هر دو طرف تانل eoip زدم و تانل آی دی رو بالای 1000 گذاشتم و دو تا آی پی هم به هر دو تا تانل دو طرف دادم حالا پینگ بین دو تا تانل بین 28 تا 30 هستش ... قانونا باید چند باشه 0 ؟

    بعد یک مشکل دیگه که دارم اینه که 2 مگ پهنای باند فرستادم اون سمت بعد یوزر زمانی که فول میکشه پینگ 4.2.2.4 بعضی وقتها براش تایم اوت میده آیا اینم طبیعه ؟؟ البته بگم که با pppoe وصل میشه و با کیو محدودش کردم به 2 مگ


    ویرایش توسط kishen : 2013-08-27 در ساعت 10:10 AM

  7. #7
    نام حقيقي: علی

    عضو عادی
    تاریخ عضویت
    Nov 2011
    محل سکونت
    شیراز
    نوشته
    122
    سپاسگزاری شده
    38
    سپاسگزاری کرده
    89
    0 که غیر ممکنه باشه چون بالاخره از چند تا روتر رد میشه.


    kishen سپاسگزاری کرده است.

کلمات کلیدی در جستجوها:

هیچ کلمه ای ثبت نشده است.

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •