صفحه 1 از 2 1 2 آخرینآخرین
نمایش نتایج: از شماره 1 تا 15 از مجموع 16

موضوع: مشکل با NAT در Mikrotik

  
  1. #1
    نام حقيقي: Meysam Nejan

    خواننده
    تاریخ عضویت
    May 2009
    محل سکونت
    tehran
    نوشته
    12
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    0

    مشکل با NAT در Mikrotik

    سلام
    من mt نصب کردم و config رو از اموزش های همین سایت انجام دادم ولی الان با خود روتر اینترنت پینگ میشه ولی شبکه داخلیم فقط روترمو پینگ میکنه و اینترنت نداره.من تنظیمات کش روهم انجام دادم روش که درسته .فک میکنم تو nat مشکلی هست اگه راهنمایی کنید ممنون میشم.
    فقط همینو ست کردم /ip firewall nat add chain=srcnat action=masquerade out-interface=ether0



    موضوعات مشابه:

  2. #2
    نام حقيقي: naderpour

    خواننده
    تاریخ عضویت
    Aug 2008
    محل سکونت
    جاده ابریشم
    نوشته
    742
    سپاسگزاری شده
    381
    سپاسگزاری کرده
    245
    میشه در مورد mt بیشتر توضیح بدید که چی هست ؟



  3. #3
    نام حقيقي: Meysam Nejan

    خواننده
    تاریخ عضویت
    May 2009
    محل سکونت
    tehran
    نوشته
    12
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    0
    نقل قول نوشته اصلی توسط Naderpour نمایش پست ها
    میشه در مورد mt بیشتر توضیح بدید که چی هست ؟
    mt همون mikrotik یا چیزدیگه ای منظورتون هست



  4. #4
    نام حقيقي: Meysam Nejan

    خواننده
    تاریخ عضویت
    May 2009
    محل سکونت
    tehran
    نوشته
    12
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    0

    Icon5

    کسی نبود


    ویرایش توسط ARM : 2009-05-31 در ساعت 02:36 PM

  5. #5
    نام حقيقي: محمد رسول راستی

    مدیر عمومی شناسه تصویری M-r-r
    تاریخ عضویت
    Feb 2004
    محل سکونت
    تهران
    نوشته
    9,461
    سپاسگزاری شده
    4294
    سپاسگزاری کرده
    2702
    منظورشون همون میکروتیک هست، تاپیک رو دقت کنید تو کدوم تالار زده : MikroTik RouterOS

    بطور حتمی، تنظیمات NAT شما مشکل داره، یه سری مقالات هست، جستجو کنید پیدا میکنید .


    Mohammad Rasoul Rasti
    There's no place like 127.0.0.1
    m.rasti [@] outlook.com

  6. #6
    نام حقيقي: naderpour

    خواننده
    تاریخ عضویت
    Aug 2008
    محل سکونت
    جاده ابریشم
    نوشته
    742
    سپاسگزاری شده
    381
    سپاسگزاری کرده
    245
    نقل قول نوشته اصلی توسط M-r-r نمایش پست ها
    منظورشون همون میکروتیک هست، تاپیک رو دقت کنید تو کدوم تالار زده : MikroTik RouterOS
    بله ولی mt عنوان مخفف میکروتیک نیست !



  7. #7
    نام حقيقي: Meysam Nejan

    خواننده
    تاریخ عضویت
    May 2009
    محل سکونت
    tehran
    نوشته
    12
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    0
    نقل قول نوشته اصلی توسط M-r-r نمایش پست ها
    منظورشون همون میکروتیک هست، تاپیک رو دقت کنید تو کدوم تالار زده : MikroTik RouterOS

    بطور حتمی، تنظیمات NAT شما مشکل داره، یه سری مقالات هست، جستجو کنید پیدا میکنید .
    ب سلام
    ممنون از راهنماییتون ولی من با همین مقاله های تو سایت این config رو انجام دادم و الان با توجه به مطالبی که هست تمام راههایی که حداقل تو سایت هستو امتحان کردم و الان مشکل من اینه که سوال کردم ...........
    f1 ....................f1.................f1......... ........f1



  8. #8
    نام حقيقي: Meysam Nejan

    خواننده
    تاریخ عضویت
    May 2009
    محل سکونت
    tehran
    نوشته
    12
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    0
    سلام
    هیچکی نبود ؟



  9. #9
    نام حقيقي: محمد رسول راستی

    مدیر عمومی شناسه تصویری M-r-r
    تاریخ عضویت
    Feb 2004
    محل سکونت
    تهران
    نوشته
    9,461
    سپاسگزاری شده
    4294
    سپاسگزاری کرده
    2702
    نقل قول نوشته اصلی توسط Naderpour نمایش پست ها
    بله ولی mt عنوان مخفف میکروتیک نیست !
    ممکنه بفرمایید MT در این جا مخفف چی میتونه باشه ؟ Movable Type که نیست انشالله ؟


    لینک مقاله ای که با خوندن اون، تنظیمات NAT رو انجام دادید، و کارایی که برای NAT انجام دادید رو توضیح بدید .


    Mohammad Rasoul Rasti
    There's no place like 127.0.0.1
    m.rasti [@] outlook.com

  10. #10
    نام حقيقي: Meysam Nejan

    خواننده
    تاریخ عضویت
    May 2009
    محل سکونت
    tehran
    نوشته
    12
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    0
    سلام
    خیلی ممنون مشکل حل شد
    یه مشکله سخت افزاری بود



  11. #11
    نام حقيقي: علیرضا محمود نژاد

    عضو غیر فعال
    تاریخ عضویت
    Jul 2009
    محل سکونت
    قوچان
    نوشته
    34
    سپاسگزاری شده
    12
    سپاسگزاری کرده
    2
    nat رو درست انجام ندادی این راه رو برو
    ip firewall nat add chain=srcnat scr address=networkip/24 action=masquerade




  12. #12
    نام حقيقي: صادق نجاتی زاده

    مدیر بازنشسته شناسه تصویری SADEGH65
    تاریخ عضویت
    Nov 2003
    محل سکونت
    تهران
    نوشته
    2,264
    سپاسگزاری شده
    3413
    سپاسگزاری کرده
    3619
    نوشته های وبلاگ
    12
    نقل قول نوشته اصلی توسط mehrshad نمایش پست ها
    nat رو درست انجام ندادی این راه رو برو
    ip firewall nat add chain=srcnat scr address=networkip/24 action=masquerade
    بعد از 2 ماه که تازه گفتند مشکل حل شده است شما دنبال رفع مشکل دوباره هستید ؟


    mgholami سپاسگزاری کرده است.

  13. #13
    نام حقيقي: reza shiralizadeh

    خواننده
    تاریخ عضویت
    Mar 2008
    محل سکونت
    sari
    نوشته
    132
    سپاسگزاری شده
    15
    سپاسگزاری کرده
    54
    یک شبکه با ای پی داخلی 172.16.16.1 تا 172.16.16.255 و آدرس external ( منظور سر ولید میکروتیک ) می باشد



    / ip firewall nat
    add chain=dstnat dst-address=172.16.16.0/24 action=dst-nat to-addresses=external to-ports=0-65535 comment="" disabled=no
    add chain=srcnat src-address=172.16.16.0/24 action=src-nat to-addresses=xternal to-ports=0-65535 comment="" disabled=no




  14. #14
    نام حقيقي: صادق نجاتی زاده

    مدیر بازنشسته شناسه تصویری SADEGH65
    تاریخ عضویت
    Nov 2003
    محل سکونت
    تهران
    نوشته
    2,264
    سپاسگزاری شده
    3413
    سپاسگزاری کرده
    3619
    نوشته های وبلاگ
    12
    نقل قول نوشته اصلی توسط shiralizad نمایش پست ها
    یک شبکه با ای پی داخلی 172.16.16.1 تا 172.16.16.255 و آدرس external ( منظور سر ولید میکروتیک ) می باشد



    / ip firewall nat
    add chain=dstnat dst-address=172.16.16.0/24 action=dst-nat to-addresses=external to-ports=0-65535 comment="" disabled=no
    add chain=srcnat src-address=172.16.16.0/24 action=src-nat to-addresses=xternal to-ports=0-65535 comment="" disabled=no
    این سوال است یا جواب ؟
    در این مورد اشتباه دارید عمل میکنید ( باتوجه به توضیحات خودتان )
    شما سورس نت میخواهید یا دستینیشن نت ؟



  15. #15
    نام حقيقي: reza shiralizadeh

    خواننده
    تاریخ عضویت
    Mar 2008
    محل سکونت
    sari
    نوشته
    132
    سپاسگزاری شده
    15
    سپاسگزاری کرده
    54

    Icon4

    نقل قول نوشته اصلی توسط SADEGH65 نمایش پست ها
    این سوال است یا جواب ؟
    در این مورد اشتباه دارید عمل میکنید ( باتوجه به توضیحات خودتان )
    شما سورس نت میخواهید یا دستینیشن نت ؟


    بزن جواب می گیری
    من که جواب گرفتم



صفحه 1 از 2 1 2 آخرینآخرین

کلمات کلیدی در جستجوها:

آموزش nat در میکروتیک

mikrotik مخفف

آموزش nat میکروتیک

nat in mikrotik

آموزش NATدر میکروتیک

دستینیشن نت

دستینیشن نت میکروتیک

mikrotik firewall nat src nat راهنما

نصب MikroTik مشکل با ether0

meysam nejan

تنظیمات nat میکروتیک

اموزش nat در ميكروتيك

src nat در میکروتیک

nat in mikritic

nat in mikrotik اموزش

nat in mikrotik مقاله

نحوه natدر ميكروتيك

سورس نت و دستینیشن نت

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •