نمایش نتایج: از شماره 1 تا 11 از مجموع 11
سپاس ها 2سپاس
  • 1 توسط al1p0ur
  • 1 توسط farhad940

موضوع: stop شدن سرور در RRas

  
  1. #1
    نام حقيقي: mohammad

    عضو عادی
    تاریخ عضویت
    Mar 2011
    محل سکونت
    پیر
    نوشته
    58
    سپاسگزاری شده
    2
    سپاسگزاری کرده
    35

    stop شدن سرور در RRas

    سلام خدمت دوستان عزیز
    امروز یه مشکل برام پیش اومده
    یک ras server تشکیل دادیم که به خوبی با کلابنتها کار میکنه ولی بعد از چند لحضه سرور ایجاد شده در rras علامت فلش قرمز رنگ روش میاد



    که موقعی که استارت مزنیم خطا میده



    عکسهارو میزارم تا دوستان بهتر مشکلو درک کنند
    وقتی دوباره سرور ایجاد شده رو حذف میکنم و دوباره کانفیگ میکنم سرور استارت میشه و ومشکلی نداره ولی بعد از تست چند کلاینت برای وصل شدن دوباره علامت فلش قرمز رنگ پیداش میشه.
    ممنون میشم راهنمایی کنید بخدا پیر شدم تو این شبکه.
    اینک گزارش ویندوز:



    با سپاس فراروان



    موضوعات مشابه:

  2. #2
    نام حقيقي: هادی علیزاده

    عضو عادی
    تاریخ عضویت
    Mar 2007
    محل سکونت
    مشهد
    نوشته
    800
    سپاسگزاری شده
    404
    سپاسگزاری کرده
    226
    من حدس میزنم یه سرویسی که با RRAS در ارتباط هستش قطع میشه و سپس سرویس RRAS رو استاپ میکنه
    سیستم الوده به ویروس نیست؟



  3. #3
    نام حقيقي: ابراهیم

    خواننده شناسه تصویری yogishiip
    تاریخ عضویت
    Jan 2010
    محل سکونت
    C:\Windows\System32
    نوشته
    1,326
    سپاسگزاری شده
    882
    سپاسگزاری کرده
    1620
    من حدس میزنم کارویروس باشه
    ترجیحا یک اسکن با آنتی ویروس آپدیت انجام بدید .
    ممکنه کار کانفیکر باشه!!!


    http://www.mahak-charity.org/bankingform_parsian.php

  4. #4
    نام حقيقي: mohammad

    عضو عادی
    تاریخ عضویت
    Mar 2011
    محل سکونت
    پیر
    نوشته
    58
    سپاسگزاری شده
    2
    سپاسگزاری کرده
    35
    مرسی دوستان
    ویندوز بی ویروس است اصلا یه دفعه کلا پارتیشن بندی رو انجام دادم از نظر ویروس خیالم راحته.
    الان هم ویندوز سرور اپدیت 2010 رو دانلود کردم و نصب کردم فعلا مشکلی نداره فقط هنوز وصل شبکه نکردم تا ببینم اینم همون جور میشه



  5. #5
    نام حقيقي: Ali

    عضو ویژه شناسه تصویری al1p0ur
    تاریخ عضویت
    Feb 2010
    محل سکونت
    Tehran
    نوشته
    2,090
    سپاسگزاری شده
    2413
    سپاسگزاری کرده
    730
    نقل قول نوشته اصلی توسط user_name نمایش پست ها
    مرسی دوستان
    ویندوز بی ویروس است اصلا یه دفعه کلا پارتیشن بندی رو انجام دادم از نظر ویروس خیالم راحته.
    الان هم ویندوز سرور اپدیت 2010 رو دانلود کردم و نصب کردم فعلا مشکلی نداره فقط هنوز وصل شبکه نکردم تا ببینم اینم همون جور میشه
    error ای که بالا گذاشتید به خاطر این بوده که شما تو تنظیمات auth سرور RAS ، یک سرور به عنوان RADIUS معرفی کرده بودید که سرور RAS نمیتونسته اون رو پیدا کنه ! که یا پورت اشتباه بوده یا ip سرور RADIUS
    ربطی هم به ویروس و ویندوز نداشته .


    user_name سپاسگزاری کرده است.

  6. #6
    نام حقيقي: فرهاد

    عضو عادی
    تاریخ عضویت
    Aug 2010
    محل سکونت
    تهران
    نوشته
    78
    سپاسگزاری شده
    67
    سپاسگزاری کرده
    10
    به ویروس چه ربطی داره؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟
    error ای که داده خیلی واضح و گویاست "no redius server located on the network"
    redius سرور و ارتباطش با rasسرور رو چک کن ( همونطور که علی آقا گفتن)

    کاش همه errorها اینجوری بودن!!


    user_name سپاسگزاری کرده است.

  7. #7
    نام حقيقي: mohammad

    عضو عادی
    تاریخ عضویت
    Mar 2011
    محل سکونت
    پیر
    نوشته
    58
    سپاسگزاری شده
    2
    سپاسگزاری کرده
    35
    واقعا از دوستای عزیز متشکرم خیلی کمک کردن در این زمینه من تو سایتهای همسایه هم این مسئله رو بیان کردم ولی دریغ از حتی یک جواب!!!
    ممنون مییم از دوستان بیشتر راهنمایی کنند من توی سرور با nttac رادیوس رو راه انداختم مشکلی ندارم وقتی دوباره کانفیگ میکنم ولی بعد از چند لحضه اینطوری میشه
    با سپاس



  8. #8
    نام حقيقي: mohammad

    عضو عادی
    تاریخ عضویت
    Mar 2011
    محل سکونت
    پیر
    نوشته
    58
    سپاسگزاری شده
    2
    سپاسگزاری کرده
    35
    که یا پورت اشتباه بوده یا ip سرور RADIUS
    سلام دوستان

    اقا علی هر 2 تاش به نظرم درسته چون تو هر 2 جا پورت 1813 . 1812 هست ای پی هم که 127.0.0.1 . نمیدونم حالا باید جای دیگه ای رو باید چک کنم یا نه؟
    اگه کار دیگه ای باید انجام بدم لطفا راهنمایی کنید
    عجیبیش در اینه که اول به خوبی کار میکنه ولی بعد stop میشه و دیگه کار نمیکنه تا موقعی ویندوز نصب کنی
    با سپاس
    .



  9. #9
    نام حقيقي: Ali

    عضو ویژه شناسه تصویری al1p0ur
    تاریخ عضویت
    Feb 2010
    محل سکونت
    Tehran
    نوشته
    2,090
    سپاسگزاری شده
    2413
    سپاسگزاری کرده
    730
    nttac رو درست کرک کردی ؟
    ببین اون موقع سرویس nttac استارت هست یا استاپ شده ؟



  10. #10
    نام حقيقي: mohammad

    عضو عادی
    تاریخ عضویت
    Mar 2011
    محل سکونت
    پیر
    نوشته
    58
    سپاسگزاری شده
    2
    سپاسگزاری کرده
    35
    اره هر 2تا رو چک کردم مشکلی ندارند
    فقط من یه چیزی من یادم رفته تیک use ssesion زیر پروت هارو بزنم ممکنه اشکال از اون باشه؟



  11. #11
    نام حقيقي: mohammad

    عضو عادی
    تاریخ عضویت
    Mar 2011
    محل سکونت
    پیر
    نوشته
    58
    سپاسگزاری شده
    2
    سپاسگزاری کرده
    35
    با تشکر از کلیه دوستان مشکل حل شد با نصب ویندور آپدیت مارس 2010



کلمات کلیدی در جستجوها:

STOP شدن سرویس RRAS

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •