نمایش نتایج: از شماره 1 تا 5 از مجموع 5
سپاس ها 3سپاس
  • 1 توسط mehrzadmo
  • 1 توسط mehrzadmo
  • 1 توسط G4chB0y

موضوع: اخیرا روی لینک‌های وایرلس پهنای باند کمی دریافت میکنم

  
  1. #1
    نام حقيقي: سجاد

    عضو عادی
    تاریخ عضویت
    Jan 2010
    محل سکونت
    یزد
    نوشته
    50
    سپاسگزاری شده
    7
    سپاسگزاری کرده
    17

    Icon9 اخیرا روی لینک‌های وایرلس پهنای باند کمی دریافت میکنم

    سلام
    اخیرا روی لینک‌های وایرلسی که داریم کاهش پهنای باند شدید مخصوصا روی آپلود ایجاد شده. سیگنال تغییری نکرده اما پهنای باند کم شده. با تغییر فرکانس هم تغییری مشاهده نمیشه.

    از اونجایی که روی لینک‌های جدید بیشتر این موضوع سنس میشه دو تا حدس میزنم:
    ۱- کیفیت دستگاه‌های میکروتیک که جدیدا وارد ایران میشه ضعیفتر شده ؟!
    ۲- میکروتیک تو ورژن‌های جدیدش داره ضعیفتر عمل میکنه ! (حس میکنم این موضوع بعد از آپگرید رادیوها وضعیت بدتری پیدا کرده)

    تقریبا عوامل محیطی دکل و شلوغی فرکانس‌ها و اینا تغییری نسبت به قبل نداشته.

    میخواستم بدونم کسی دیگه به این موضوع برخورده ؟



    موضوعات مشابه:

  2. #2
    نام حقيقي: مهرزاد مقدس

    عضو ویژه/سرپرست بخش‌های Mikrotik و Wireless
    تاریخ عضویت
    Sep 2006
    محل سکونت
    فارس
    نوشته
    4,359
    سپاسگزاری شده
    4601
    سپاسگزاری کرده
    2286
    نوشته های وبلاگ
    6
    خوشبخاته حدستون غطله ! یه اسکرین شات بزارید از تنظیمات وایرلس و بخش سیگنال و ccq .


    Sajad2010 سپاسگزاری کرده است.
    MikroTik Certified Trainer & Consultant
    Mikrotik Official Distributor

  3. #3
    نام حقيقي: سجاد

    عضو عادی
    تاریخ عضویت
    Jan 2010
    محل سکونت
    یزد
    نوشته
    50
    سپاسگزاری شده
    7
    سپاسگزاری کرده
    17
    ممنون از پاسختون.
    سیگنال -۴۰ هست ccq‌ زیر ۵۰ . خیلی فرکانسای مختلف رو تست گرفتم ccq اوکی نمیشه.
    چه عواملی در ccq‌تاثیرگذارند؟



  4. #4
    نام حقيقي: مهرزاد مقدس

    عضو ویژه/سرپرست بخش‌های Mikrotik و Wireless
    تاریخ عضویت
    Sep 2006
    محل سکونت
    فارس
    نوشته
    4,359
    سپاسگزاری شده
    4601
    سپاسگزاری کرده
    2286
    نوشته های وبلاگ
    6
    مشکلتون همون اختلال فرکانسی هست . باید یه فرکانس خالی تر پیدا کنید .


    Sajad2010 سپاسگزاری کرده است.
    MikroTik Certified Trainer & Consultant
    Mikrotik Official Distributor

  5. #5
    نام حقيقي: Omid Naghdi

    خواننده شناسه تصویری G4chB0y
    تاریخ عضویت
    Jan 2010
    محل سکونت
    Shiraz
    نوشته
    195
    سپاسگزاری شده
    122
    سپاسگزاری کرده
    64
    نقل قول نوشته اصلی توسط Sajad2010 نمایش پست ها
    ممنون از پاسختون.
    سیگنال -۴۰ هست ccq‌ زیر ۵۰ . خیلی فرکانسای مختلف رو تست گرفتم ccq اوکی نمیشه.
    چه عواملی در ccq‌تاثیرگذارند؟
    با سلام
    برق تجهیزات رو بررسی کنید
    اگر UPS برق این رادیو هارو تامین میکنه از مدار خارجش کنید
    ببینید همچنان مشکل پابرجاست ؟!
    یا POE رادیو رو چک کنید


    Sajad2010 سپاسگزاری کرده است.

کلمات کلیدی در جستجوها:

هیچ کلمه ای ثبت نشده است.

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •