صفحه 1 از 2 1 2 آخرینآخرین
نمایش نتایج: از شماره 1 تا 15 از مجموع 23

موضوع: مشکل با firmware و فرکانسها و اسکن نشدن آنتن

  
  1. #1
    نام حقيقي: webgard

    عضو عادی شناسه تصویری 3hsan
    تاریخ عضویت
    Apr 2008
    محل سکونت
    ایــــــــــــــــپارســـــــــــــــران
    نوشته
    1,575
    سپاسگزاری شده
    537
    سپاسگزاری کرده
    1222

    مشکل با firmware و فرکانسها و اسکن نشدن آنتن

    خسته نباشید.
    آقا کلا چنتا RB433 دارم(هر کدوم 3 تا minipci) با 2 تا rocket M5 و به میکروتیکا فلت 23 زدم و روی راکت ها هم سکتور ubnt&kenbotong
    اخیراً 433 ها رو آپگرید کردم به 5.14 ولی راکت ها همون ورژن قبلی یعنی 5.3.3 هستند و ارتقائی ندادم.
    کلیه رادیو ها رو فرکانس بین 5200 تا نهایتا 5400 هستند و تا الان مشکل آنچنانی نبوده.ولی یکی از کاربرانی که nano station m5 استفاده میکنه و مشکلی هم نداشت جدیدا ارتباطش قطع شده و تست که کردم دیدم که هیچ آنتنی رو سرچ نمیکنه به جز آنتن های شرکت دیگری رو که فرکانس هاشون رو 5.7 به بالا هستند.حالا من فرکانس هر کدوم از رادیو هامو که میزارم رو 5.7 به بالا این یکی سرچ میکنه ولی ارتباط بعضیا یعنی اکثریت قطع میشه و اصلا سرچ نمیکنن و موقعی که برمیگردونم به 5200 یا 5300 اکثریت ok میشن و این یکی باز نمیتونه سرچ کنه و فقط رادیو های 5.7 به بالا رو میشناسه(ورژنشم 5.3.5 هست).خیلی درگیر شدم باهاش ولی به جایی نرسیدم.راهی به جز استفاده از تجربه شما عزیزان نیست دیگه.
    مشکل از چی میتونه باشه.فرکانس یا رادیو ها و آپگریدشون یا firmware و یا ...
    تشکر



    موضوعات مشابه:
    ویرایش توسط 3hsan : 2012-04-06 در ساعت 09:39 PM
    برای انسانهای بزرگ بن بستی وجود ندارد , آنها معتقدند,
    یا راهی خواهیم یافت
    یا راهی خواهیم ساخت

  2. #2
    نام حقيقي: maaziyar roozegar

    عضو ویژه شناسه تصویری maaziyar
    تاریخ عضویت
    Mar 2010
    محل سکونت
    tehran
    نوشته
    1,784
    سپاسگزاری شده
    1739
    سپاسگزاری کرده
    411
    نقل قول نوشته اصلی توسط sky_star2 نمایش پست ها
    خسته نباشید.
    آقا کلا چنتا RB433 دارم(هر کدوم 3 تا minipci) با 2 تا rocket M5 و به میکروتیکا فلت 23 زدم و روی راکت ها هم سکتور ubnt&kenbotong
    اخیراً 433 ها رو آپگرید کردم به 5.14 ولی راکت ها همون ورژن قبلی یعنی 5.3.3 هستند و ارتقائی ندادم.
    کلیه رادیو ها رو فرکانس بین 5200 تا نهایتا 5400 هستند و تا الان مشکل آنچنانی نبوده.ولی یکی از کاربرانی که nano station m5 استفاده میکنه و مشکلی هم نداشت جدیدا ارتباطش قطع شده و تست که کردم دیدم که هیچ آنتنی رو سرچ نمیکنه به جز آنتن های شرکت دیگری رو که فرکانس هاشون رو 5.7 به بالا هستند.حالا من فرکانس هر کدوم از رادیو هامو که میزارم رو 5.7 به بالا این یکی سرچ میکنه ولی ارتباط بعضیا یعنی اکثریت قطع میشه و اصلا سرچ نمیکنن و موقعی که برمیگردونم به 5200 یا 5300 اکثریت ok میشن و این یکی باز نمیتونه سرچ کنه و فقط رادیو های 5.7 به بالا رو میشناسه(ورژنشم 5.3.5 هست).خیلی درگیر شدم باهاش ولی به جایی نرسیدم.راهی به جز استفاده از تجربه شما عزیزان نیست دیگه.
    مشکل از چی میتونه باشه.فرکانس یا رادیو ها و آپگریدشون یا firmware و یا ...
    تشکر
    من نفهمیدم نانو به میکروتیک وصله یا به راکت؟؟؟
    1-اما قبل هر چیز رادیو نانو رو ریست فکتوری کن دوباره کانفیگ کن.
    2-راکت رو به .5.3.5 ارتقا بده ترجیحاً اگه نانو به میکروتیک ها وصله سوییچ کن روی راکت ، یعنی بچسبونش به راکت ، تجهیزات ubnt بسیار سازگار با هم جنس خودشونن و بسیار بد خلق با نا هم جنس
    3- ssid رو دستی وارد کن و lock کن ببین وصل میشه
    4- با چنل های راکت بازی کن ببین وصل میشه
    5- در اخر سر اگه نشد صورت مسئله رو پاک میکنیم . اگه میتونی رو دکل نانو بزاری یک لینک پوینت تو پوینت وصل کن برو رو فرکانس 4یا6
    در اخر سر هم یک نصیحت : رو میکرووتیک مخصوصاً 433 سه تا کارت نبند من احساس میکنم اونجا با این تفاسیری که میگی چند تا میکروتیک و راکت و این همه کارت ، شما کلا نویز محدوده رو اشباح کردی


    ویرایش توسط maaziyar : 2012-04-06 در ساعت 10:05 PM
    3hsan سپاسگزاری کرده است.

  3. #3
    نام حقيقي: رضا

    عضو عادی شناسه تصویری yavar
    تاریخ عضویت
    Sep 2009
    محل سکونت
    زیر آسمون خدا
    نوشته
    1,843
    سپاسگزاری شده
    1401
    سپاسگزاری کرده
    0
    نقل قول نوشته اصلی توسط maaziyar نمایش پست ها
    5- در اخر سر اگه نشد صورت مسئله رو پاک میکنیم . اگه میتونی رو دکل نانو بزاری یک لینک پوینت تو پوینت وصل کن برو رو فرکانس 4یا6
    در اخر سر هم یک نصیحت : رو میکرووتیک مخصوصاً 433 سه تا کارت نبند من احساس میکنم اونجا با این تفاسیری که میگی چند تا میکروتیک و راکت و این همه کارت ، شما کلا نویز محدوده رو اشباح کردی
    منم میخواستم همینو بگم 3تا minipci خودشون روی خودشون نویز میندازن


    3hsan سپاسگزاری کرده است.
    A friend in need is a friend indeed

    ما هم رفتنی شدیم
    به چپ چپ به راست راست

  4. #4
    نام حقيقي: webgard

    عضو عادی شناسه تصویری 3hsan
    تاریخ عضویت
    Apr 2008
    محل سکونت
    ایــــــــــــــــپارســـــــــــــــران
    نوشته
    1,575
    سپاسگزاری شده
    537
    سپاسگزاری کرده
    1222
    نقل قول نوشته اصلی توسط maaziyar نمایش پست ها
    من نفهمیدم نانو به میکروتیک وصله یا به راکت؟؟؟
    1-اما قبل هر چیز رادیو نانو رو ریست فکتوری کن دوباره کانفیگ کن.
    2-راکت رو به .5.3.5 ارتقا بده ترجیحاً اگه نانو به میکروتیک ها وصله سوییچ کن روی راکت ، یعنی بچسبونش به راکت ، تجهیزات ubnt بسیار سازگار با هم جنس خودشونن و بسیار بد خلق با نا هم جنس
    3- ssid رو دستی وارد کن و lock کن ببین وصل میشه
    4- با چنل های راکت بازی کن ببین وصل میشه
    5- در اخر سر اگه نشد صورت مسئله رو پاک میکنیم . اگه میتونی رو دکل نانو بزاری یک لینک پوینت تو پوینت وصل کن برو رو فرکانس 4یا6
    در اخر سر هم یک نصیحت : رو میکرووتیک مخصوصاً 433 سه تا کارت نبند من احساس میکنم اونجا با این تفاسیری که میگی چند تا میکروتیک و راکت و این همه کارت ، شما کلا نویز محدوده رو اشباح کردی
    -آقا مازیار نانو مربوط به کاربرا یا loco یا نانو m5 به هر کدوم که سیگنال بهتری داشته باشن باهاش وصل میشه و مشکلی نداره.
    -با ریست فکتوری هم به جایی نمیرسه چون مشکل همون تعویض فرکانسه و با ریست فکتوری چیز جدیدی جایگزین نمیشه
    -خب دقیقا خواستم به 5.3.5 ارتقا بدم رادیو راکت رو اما ترسیدم و همون 5.3.3 گذاشتم بمونه چون یکی دو تا از دوستان گفتند اگه ارتقا دادی firmware راکت ها رو دیگه قید اکثریت کاربرا رو بزن و اصلا نمیتونن کانکت بشن و شکی ندارم که همینطور میشه.و گفت که همیشه firmware رادیو خودت از firmware مشترک باید پایینتر باشه!! و مشترکین 99% شون یا لوکو یا m5 میبندن و تا الان هیچ مشکلی نه با خانواده میکروتیک و نه با همجنس خودشون ubnt داشتند.اتفاقا میشه گفت با میکروتیک ها خیلی روون کار میکردند.
    -مورد 3 و 4 رو از بس انجام دادم امشب به سلامتی دیگه خواب چنل و ssid میبینم
    مورد پنجم هم راحت بگم از شما چه پنهون من نمیتونم کارتای minipci رو برد بیرون بیارم زیاد با سخت افزارو اینا سر و کار نداشتم.فقط میدونم اینور و اونور دو تا خار داره که باید آزاد شه ولی من این کارت و برد اصلی رو رو هم لحیم شده میبینیم و یه کم فشار بدم دخلش در میاد!!!(حرفه ای نیستم)
    مشکل عجیبی که منو گیر خودش کرده اینه که کلیه رادیو هام رو که فرکانس و چنلشون رو 20 میزارم بین 5200 تا 5400 همه ok میشن با بهترین dbm و الا یکی دو نفر که نانو استیشن m5 دارن که اصلا هیچ کدوم از رادیو های ubnt و میکروتیک منو نمیتونن سرچ کنن که firmware شون هم 5.3.3. و 5.3.5 هست.و به محض اینکه فرکانس رادیو هامو میزارم رو 5.7 به بالا هم میکروتیکا رو پیدا میکنن هم ubnt ها رو اما ارتباط خیلی از اونایی که با 5200 و 5300 و 5400 مشکلی نداشتند و کار میکردند قطع میشه و فقط بعضیا میتونن پیدا کنن رادیو ها رو!!! همین آنتن ها که فرکانس 5200 تا 5400 من رو پیدا نمیکنن براحتی فرکانس 5.7 به بالای شرکتهای دیگر رو دارن.
    خداوکیلی از کار و زندگی انداختتمون.من که هر چی روش کار میکنم نمیتونم پیداش کنم این مشکلو که از چه سمتیه و چجوری میشه رادیو ها رو جوری کانفیگ کرد که همه کلاینتها با هر مارکی یا firmware یا فرکانسی بتونن براحتی سرچ کنن ssid ها رو!
    help meeeeeeeeee


    ویرایش توسط 3hsan : 2012-04-07 در ساعت 12:10 AM
    برای انسانهای بزرگ بن بستی وجود ندارد , آنها معتقدند,
    یا راهی خواهیم یافت
    یا راهی خواهیم ساخت

  5. #5
    نام حقيقي: webgard

    عضو عادی شناسه تصویری 3hsan
    تاریخ عضویت
    Apr 2008
    محل سکونت
    ایــــــــــــــــپارســـــــــــــــران
    نوشته
    1,575
    سپاسگزاری شده
    537
    سپاسگزاری کرده
    1222
    نیست یاری کننده ای؟....


    برای انسانهای بزرگ بن بستی وجود ندارد , آنها معتقدند,
    یا راهی خواهیم یافت
    یا راهی خواهیم ساخت

  6. #6
    نام حقيقي: سامان زحمتکش

    عضو ویژه شناسه تصویری Zahmatkesh
    تاریخ عضویت
    Mar 2010
    محل سکونت
    تهران
    نوشته
    3,663
    سپاسگزاری شده
    4776
    سپاسگزاری کرده
    2305
    نوشته های وبلاگ
    4
    MiniPci یک قطعه مصرف کننده محسوب می شه و اگه برد نتونه توان مصرفی رو تامین کنه قطعه روشن نمی شه

    این توان فرکانس کاریر رو شکل می ده و توسط جریان و ولتاژی که داره می تونه سیگنال رو تقویت کنه

    با این تفاصیل خودتون باید متوجه مشکل شده باشید.


    3hsan سپاسگزاری کرده است.

  7. #7
    نام حقيقي: ali

    تازه وارد
    تاریخ عضویت
    Apr 2012
    محل سکونت
    bandar
    نوشته
    1
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    0
    نقل قول نوشته اصلی توسط sky_star2 نمایش پست ها
    نیست یاری کننده ای؟....

    در رادیو گیرنده Regulatory Domain را به کشوری دیگیر تغییر دهید ... مثلا uzbakistan

    رنج فرکانسی پایین 5400 در ایالات متحده استفاده اوتدور ندارد ... طبق قانون fcc


    3hsan سپاسگزاری کرده است.

  8. #8
    نام حقيقي: webgard

    عضو عادی شناسه تصویری 3hsan
    تاریخ عضویت
    Apr 2008
    محل سکونت
    ایــــــــــــــــپارســـــــــــــــران
    نوشته
    1,575
    سپاسگزاری شده
    537
    سپاسگزاری کرده
    1222
    نقل قول نوشته اصلی توسط toronado نمایش پست ها
    در رادیو گیرنده Regulatory Domain را به کشوری دیگیر تغییر دهید ... مثلا uzbakistan

    رنج فرکانسی پایین 5400 در ایالات متحده استفاده اوتدور ندارد ... طبق قانون fcc
    اینکارو انجام میدم ببینم چی میشه.البته روی ایران انداختم مشکل حل نشد!


    برای انسانهای بزرگ بن بستی وجود ندارد , آنها معتقدند,
    یا راهی خواهیم یافت
    یا راهی خواهیم ساخت

  9. #9
    نام حقيقي: webgard

    عضو عادی شناسه تصویری 3hsan
    تاریخ عضویت
    Apr 2008
    محل سکونت
    ایــــــــــــــــپارســـــــــــــــران
    نوشته
    1,575
    سپاسگزاری شده
    537
    سپاسگزاری کرده
    1222
    آقا بازم نشد Regulatory Domain هم بجایی که نرسید هیچی یه مشکل دیگم متولد شد!! من 2/3 روز هست که کلیه روتر برد ها و رادیو ها رو از 4.11 آپ کردم به 5.14 و دو تا دکل هستش که بین این دو تا یه p2p هست که از 411 استفاده شده آقا اخیرآ هر چند دقیقه یکبار بصورت کاذب پهنای باند کلیه میکروتیک ها چه روتر بردهای 450 و چه رادیو های 433 و 411 پهنای باندشون میکشه بالا حتی تا 10 مگ بیشتر از دیتای اصلی!! و وقتی رادیوی p2p سمت دکل دوم رو ریست میکنم کل شبکه ok میشه.این از کجا پیداش شده؟! مشکل بخاطر آپگرید رادیو های p2pاز 4.11 به 5.14 یا بخاطر معیوب بودن نانو های یکی از مشترکین و اتصالش به شبکه و یا ویروسی بودن سیستم یکی از مشترکین؟
    من برای تست کلیه رادیو ها رو تست کردم و در مواقع بروز این مشکل ریستشون میکنم مشکل حل نمیشه حتی رادیو های دکل دوم ولی تا p2p دکل دوم رو ریبوت یا خاموشش میکنم همه چی ok میشه.
    این مشکل حتی پهنای باند روتر برد adsl رو هم بصورت کاذب بالا میبره.
    من اگه بخوام این دو تا 411 رو از 5.14 بیارم به همون 4.11 باید چیکار کنم؟ چون فایل npk این ورژن تو سایت میکروتیک نیست.




    ویرایش توسط 3hsan : 2012-04-07 در ساعت 11:17 PM
    برای انسانهای بزرگ بن بستی وجود ندارد , آنها معتقدند,
    یا راهی خواهیم یافت
    یا راهی خواهیم ساخت

  10. #10
    نام حقيقي: سامان زحمتکش

    عضو ویژه شناسه تصویری Zahmatkesh
    تاریخ عضویت
    Mar 2010
    محل سکونت
    تهران
    نوشته
    3,663
    سپاسگزاری شده
    4776
    سپاسگزاری کرده
    2305
    نوشته های وبلاگ
    4
    3hsan سپاسگزاری کرده است.

  11. #11
    نام حقيقي: امير حسيني

    عضو عادی شناسه تصویری abbasrtr
    تاریخ عضویت
    Nov 2011
    محل سکونت
    اصفهان
    نوشته
    262
    سپاسگزاری شده
    192
    سپاسگزاری کرده
    160
    اینجا رو مطالعه کن شاید به کارت بیاد !!!!

    زوم کردن ویروس skynet بر روی رادیو های ubnt !!!




    3hsan سپاسگزاری کرده است.

  12. #12
    نام حقيقي: webgard

    عضو عادی شناسه تصویری 3hsan
    تاریخ عضویت
    Apr 2008
    محل سکونت
    ایــــــــــــــــپارســـــــــــــــران
    نوشته
    1,575
    سپاسگزاری شده
    537
    سپاسگزاری کرده
    1222
    نقل قول نوشته اصلی توسط zahmatksh نمایش پست ها
    خیلی مخلصیم.جسارتا اگه امکان داره و وجود داره page نسخه های firmware ubnt m5 و loco m5 رو هم بذارید.نشدم تا همین جاش خیلی لطف کردید.ممنون
    آقا این فایل ها مربوط به سری 400 mipsbe هست درسته؟
    نقل قول نوشته اصلی توسط abbasrtr نمایش پست ها
    اینجا رو مطالعه کن شاید به کارت بیاد !!!!

    زوم کردن ویروس skynet بر روی رادیو های ubnt !!!

    دوست عزیز ممنونم خیلی مقاله مهم و حیاتی بود و کامل مطالعه کردم.ولی من بالا عرض کردم که من کل رادیو های میکروتیکم رو که مثلا ریبوت و یا خاموش میکنم و فقط p2p روشنه مشکل حل نمیشه و پهنای باند کلیه برد های 450 و 433 و 411 بالا میکشه.خب وقتی رادیو ها ریبوت یا خاموش بشن دیگه رادیویی وجود نداره که ubnt کاربری بخواد از طریق اون رو شبکه اختلال ایجاد بکنه حالا اونم بنام ویروس اسکای نت درسته پس نتیجه میگیریم که از ubnt کاربرا نیست یعنی من اینجوری تشخیص دادم هر چند تجربه شما عزیزان بیشتره.ولی خب زمانی که رادیوی p2p دکل دوم (411)رو ریبوت میکنم همه چیز ok میشه.و من مشکوکم به اینکه firmware این دو تا 411 رو از 4.11 آپ کردم به 5.14 !! بنظر شما برگردونم به همون 4.11 ببینم وضعیت چی میشه؟
    در ضمن توی مقاله خوندم که برای نانو m5 ها و محافظتشون در برابر skynet حتما باید به 5.3.5 ارتقا داده بشن.و وقتی به 5.3.5 ارتقا میدم فرکانسا رو پیدا نمیکنه مگه اینکه رادیو ها رو بذارم رو 5.7 به بالا که ارتباط خیلیا قطع و عده ای وصل میمونن.بدچوری پیچیده بهم


    ویرایش توسط 3hsan : 2012-04-08 در ساعت 01:15 AM
    برای انسانهای بزرگ بن بستی وجود ندارد , آنها معتقدند,
    یا راهی خواهیم یافت
    یا راهی خواهیم ساخت

  13. #13
    نام حقيقي: سامان زحمتکش

    عضو ویژه شناسه تصویری Zahmatkesh
    تاریخ عضویت
    Mar 2010
    محل سکونت
    تهران
    نوشته
    3,663
    سپاسگزاری شده
    4776
    سپاسگزاری کرده
    2305
    نوشته های وبلاگ
    4
    نقل قول نوشته اصلی توسط sky_star2 نمایش پست ها
    خیلی مخلصیم.جسارتا اگه امکان داره و وجود داره page نسخه های firmware ubnt m5 و loco m5 رو هم بذارید.نشدم تا همین جاش خیلی لطف کردید.ممنون
    آقا این فایل ها مربوط به سری 400 mipsbe هست درسته؟
    86.57.66.110 - /ubnt/

    Index of /~jane/firmware/ubnt/


    3hsan سپاسگزاری کرده است.

  14. #14
    نام حقيقي: webgard

    عضو عادی شناسه تصویری 3hsan
    تاریخ عضویت
    Apr 2008
    محل سکونت
    ایــــــــــــــــپارســـــــــــــــران
    نوشته
    1,575
    سپاسگزاری شده
    537
    سپاسگزاری کرده
    1222
    نقل قول نوشته اصلی توسط zahmatksh نمایش پست ها
    آقا شما تشریف نداشته باشید این بخش سوت و کور میمونه...
    خیلی ممنونم


    برای انسانهای بزرگ بن بستی وجود ندارد , آنها معتقدند,
    یا راهی خواهیم یافت
    یا راهی خواهیم ساخت

  15. #15
    نام حقيقي: maaziyar roozegar

    عضو ویژه شناسه تصویری maaziyar
    تاریخ عضویت
    Mar 2010
    محل سکونت
    tehran
    نوشته
    1,784
    سپاسگزاری شده
    1739
    سپاسگزاری کرده
    411
    نقل قول نوشته اصلی توسط sky_star2 نمایش پست ها
    آقا شما تشریف نداشته باشید این بخش سوت و کور میمونه...
    خیلی ممنونم
    شبکت یه win2003 یا 2000 یا 2008 وصله یعنی authenticate رو این نوع سرور انجام میشه؟



صفحه 1 از 2 1 2 آخرینآخرین

کلمات کلیدی در جستجوها:

فركانس يرو بيرد 2

ویروس ubnt

فركانسها

ویروس skynet

ویروس اسکاینت نانو

ارتقای ورژن 433ah

rocket m5 کانفیگ

ویروس اسکای نت

ویروس اسکای نت برای وایرلس ubnt

ويروس اسكاي نت

ویروس اسکای نت نانو

تغییر فرکانس میکروتیک

تغيير فركانس ميكروتيك

روش upgrade کردن آنتن نانو 5

مشکل روشن نشدن mikrotik rb433ah

تعوض فریمور رادیو میکروتیک

اپ گرید رادیوهای وایرلس

بهترین فرکانس برای رادیو نانو استیشن

مشکل authentication در اتصال به رادیو نانو استیشن

firmware رادیو میکروتیک

ارتباط بین رادیو میکروتیک و نانو استیشن m5

مشکلات اسکن نکردن نانو m5

مشکلات نانو m5

مشکل کانکت نشدن میکروتیک به نانو

پیدا نشدن rocket m5

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •