نمایش نتایج: از شماره 1 تا 2 از مجموع 2

موضوع: عدم اتصال lan به آنتن وایرلس بیرونی EnGenius EOC-5610

  
  1. #1
    نام حقيقي: اسماعیل

    تازه وارد
    تاریخ عضویت
    Nov 2009
    محل سکونت
    شیراز
    نوشته
    7
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    2

    عدم اتصال lan به آنتن وایرلس بیرونی EnGenius EOC-5610

    سلام دوستان
    من یک وایرلس EnGenius EOC-5610 دارم که حدود 1 سال به خوبی کار میکرد، و چند ماه هست که ازش استفاده نکردم.
    ولی حالا که میخواستم دوباره کانفیگش کنم وقتی رست میکنم 6 تا پینک میده و بلافاصله تایم اوت میده و به پنل وارد نمیشم وقتی ip رو میزنم توی IE.
    همه روال کاری هم صحیح هست و کابل ها هم چک شده مشکلی نداره.
    دوستان باید چه کار کنم؟


    با تشکر از همگی
    التماس دعا



    موضوعات مشابه:





  2. #2
    نام حقيقي: Vahid Fanoudi

    عضو عادی
    تاریخ عضویت
    Feb 2009
    محل سکونت
    Birjand
    نوشته
    139
    سپاسگزاری شده
    23
    سپاسگزاری کرده
    95
    منم دقیقا همین مشکل رو با 2610 دارم. بعد از چند ماه که ازش استفاده نکردم اینجوری شده. قبلا درست بود.
    قضیه چیه؟؟



کلمات کلیدی در جستجوها:

آنتن engenius

درباره انتن وایرلس engenius eoc 5610

عدم اتصال وایرلس به آنتن

وایرلس engenius

آنتن وایرلس lan

engenius وایرلس

مشکل عدم اتصال LAN

مشکل آنتن 5610

آنتن وافای بیرونی

کار نکردن EnGenius وایرلس

عدم اتصال lan

اتصالات آنتن وایرلس

ترینتر وایرلس EnGenius

اشکال eoc-5610

engenius آنتن

مشکل انتن 5610

آنتن وایرلس بیرونی

شبکه وایرلس بیرونی

مشکل اتصال به انتن وایرلس

وایرلس 5610

نحوه اتصال آنتن وایرلس

مشکل در انتن 5610

5610

5610 وایرلس

وایرلس با انتن بیرونی

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •