نمایش نتایج: از شماره 1 تا 10 از مجموع 10
سپاس ها 5سپاس
  • 1 توسط iranpda
  • 1 توسط geuomtel
  • 1 توسط it_ict
  • 2 توسط green day

موضوع: مشکل در راه اندازی مودم وایرلس TD-W8901G تی پی لینک

  
  1. #1
    نام حقيقي: امین نائینی

    عضو عادی
    تاریخ عضویت
    Jul 2011
    محل سکونت
    تهران
    نوشته
    40
    سپاسگزاری شده
    22
    سپاسگزاری کرده
    46

    مشکل در راه اندازی مودم وایرلس TD-W8901G تی پی لینک

    سلام

    دوستان من این مودم رو از روی دفترچه راهنما راه اندازی و کانفیگ کردم .

    تنظیمات در حالت بریج هست و مودم راحت کانکت میشه .

    ولی وایرلسش رو نتونستم راه اندازی کنم .

    با لپ تاپ شبکه رو پیدا میکنم و کامل هم انتن داره ، کانکت هم میشه ولی Sent و Recive انجام نمیشه یعنی نمیتونم سایت باز کنم !!!!


    مشکل از کجاست ؟ لطفا راهنماییم کنید .



    موضوعات مشابه:





  2. #2
    نام حقيقي: alireza imam

    عضو عادی
    تاریخ عضویت
    Dec 2009
    محل سکونت
    tehran
    نوشته
    27
    سپاسگزاری شده
    9
    سپاسگزاری کرده
    7
    به کلاینت IP تو رنج مودم دادی؟ DNS رو چک کردی؟ VPI , VCI رو درست دادی؟اگه همه اینها درست هستن یک بار ping 4.2.2.2 رو تو cmd اجرا کن اگه reply گرفتی یه نگاهی به P.r.o.x.y بنداز شاید مشکل از اونجا باشه


    green day سپاسگزاری کرده است.

  3. #3
    نام حقيقي: امین نائینی

    عضو عادی
    تاریخ عضویت
    Jul 2011
    محل سکونت
    تهران
    نوشته
    40
    سپاسگزاری شده
    22
    سپاسگزاری کرده
    46
    نقل قول نوشته اصلی توسط iranpda نمایش پست ها
    به کلاینت IP تو رنج مودم دادی؟ DNS رو چک کردی؟ VPI , VCI رو درست دادی؟اگه همه اینها درست هستن یک بار ping 4.2.2.2 رو تو cmd اجرا کن اگه reply گرفتی یه نگاهی به P.r.o.x.y بنداز شاید مشکل از اونجا باشه
    VPI-VCi که درسته چون مودم با PC راحت کانکت میکنه ، وایرلسش کار نمیکنه .

    کلاینت IP نمیدونم کجاست .

    DNS هم روی Auto تنظیمه نمیدونم چی وارد کنم !!!!


    این هم تصویر از تنظیمات وایرلس ببینید کجاش مشکل داره :




    لطفا بیشتر راهنمایی کنید .



  4. #4
    نام حقيقي: امین نائینی

    عضو عادی
    تاریخ عضویت
    Jul 2011
    محل سکونت
    تهران
    نوشته
    40
    سپاسگزاری شده
    22
    سپاسگزاری کرده
    46
    با حالت PPPoA/PPPoE هم که امتحان میکنم باز هم نمیشه از وایرلس استفاده کرد !!!!



  5. #5
    نام حقيقي: emad

    عضو غیر فعال
    تاریخ عضویت
    Jul 2011
    محل سکونت
    tehran
    نوشته
    15
    سپاسگزاری شده
    14
    سپاسگزاری کرده
    8
    درود بر شما
    1. اگر تنظیمات قسمت دوم (ssid) توی کارت شبکه لبتاپ هم هست مثل همین تنظیم کن
    2. قسمت سوم را دی اکتیو کن
    3.توی تنظیمات کارت شبکه لبتاپ (کلیک راست بر روی کارت شبکه و properties\ internet protocol\properties\use the following...\defualt getway) در defualt getway آی پی مودمت که (معمولا 192.168.1.1) هست را وارد کن


    green day سپاسگزاری کرده است.

  6. #6
    نام حقيقي: امین نائینی

    عضو عادی
    تاریخ عضویت
    Jul 2011
    محل سکونت
    تهران
    نوشته
    40
    سپاسگزاری شده
    22
    سپاسگزاری کرده
    46
    ممنون از راهنمایی دوستان مشکل حل شد







  7. #7
    نام حقيقي: emad

    عضو غیر فعال
    تاریخ عضویت
    Jul 2011
    محل سکونت
    tehran
    نوشته
    15
    سپاسگزاری شده
    14
    سپاسگزاری کرده
    8
    میشه بگی چطوری حلش کردی



  8. #8
    نام حقيقي: سینا ساحلی

    عضو عادی
    تاریخ عضویت
    Feb 2010
    محل سکونت
    تهران
    نوشته
    256
    سپاسگزاری شده
    236
    سپاسگزاری کرده
    165
    دوست عزیز میدونید چرا به وایرلس وصل نمیشید؟ مک فیلتر رو ور دارید !! مک فیلتر رو Disable کنید!
    ضمنا پسورد وپ 64 بیتی هم باید باید 9 رقمی باشه
    موفق باشید



  9. #9
    نام حقيقي: Ali

    عضو عادی شناسه تصویری it_ict
    تاریخ عضویت
    Jan 2008
    محل سکونت
    000
    نوشته
    119
    سپاسگزاری شده
    58
    سپاسگزاری کرده
    313
    mod : ppoe
    Authentication Type: WPA2-PSK

    تمام شد



    green day سپاسگزاری کرده است.
    255.255.255.255

  10. #10
    نام حقيقي: امین نائینی

    عضو عادی
    تاریخ عضویت
    Jul 2011
    محل سکونت
    تهران
    نوشته
    40
    سپاسگزاری شده
    22
    سپاسگزاری کرده
    46
    نقل قول نوشته اصلی توسط it_ict نمایش پست ها
    mod : ppoe
    Authentication Type: WPA2-PSK

    تمام شد

    دقیقا همین کارو کردم

    من مودم رو روی PPPoe گذاشتم ، ولی چون به صورت بریج کانکت بودم و سیستم رو ریست نکردم باز هم وایرلس کار نمیکرد ، بعد از ریست مشکل حل شد .

    واسه 64 بیت هم همون 5 رقمه


    ویرایش توسط green day : 2011-08-26 در ساعت 02:39 PM
    geuomtel و sony1983 سپاسگزاری کرده‌اند.

کلمات کلیدی در جستجوها:

تنظیمات مودم تی پی لینک

راه اندازی مودم تی پی لینک

تنظیمات وایرلس مودم تی پی لینک

نصب مودم وایرلس تی پی لینک

تنظیم مودم وایرلس تی پی لینک

تنظيمات مودم تي پي لينك

نحوه نصب مودم تی پی لینک

تنظیمات تی پی لینک

تنظیمات مودم وایرلس تی پی لینک

تنظیم مودم td-w8901g

راه اندازی مودم وایرلس تی پی لینک

آموزش نصب مودم تی پی لینک

مشکل مودم تی پی لینکنحوه تنظیم مودم تی پی لینکاموزش نصب مودم تی پی لینک کانفیگ مودم تی پی لینک td-w8901gتنظیمات وایرلس تی پی لینکروش نصب مودم وایرلس تی پی لینکتنظيم مودم تي پي لينكمشکل نصب مودم وایرلسطریقه راه مودم تی پی لینکاموزش نصب مودم وایرلس تی پی لینکریست کردن تنظیمات مودم تی پی لینککانفیگ تی پی لینکتنظیم وایرلس مودم تی پی لینک

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •