نمایش نتایج: از شماره 1 تا 2 از مجموع 2

موضوع: مشکل با alfa awus036h

  
  1. #1
    نام حقيقي: amir ahmadi

    تازه وارد
    تاریخ عضویت
    Apr 2011
    محل سکونت
    tehran
    نوشته
    11
    سپاسگزاری شده
    3
    سپاسگزاری کرده
    2

    مشکل با alfa awus036h

    سلام دوستان من یک سوال از اساتید محترم داشتم.
    راستش من یه اداپتور الفا مدل awus036h گرفتم اما برای من یک ابهامی پیش اومده و اونم اینه که این اداپتور من که از نوع 1000 میلی وات اما با همون انتن خودش که 5 db هست اما نمیتونه به یه مودم که در فاصله 150 متری هست هست متصل بشه و این در حالی هست که خیلی ها گفتن تا 2 کیلومتر هم جواب میده-حالا میخواستم بپرسم اداپتور من خرابه یا اون حرف های که درباره این اداپتور میگفتن اشتباه هست.لطفا اگه راهکار خاصی هست که من باید انجام بدم برا توضیح بدید.

    پیشاپیش ممنونم.



    موضوعات مشابه:





  2. #2
    نام حقيقي: مهرزاد مقدس

    عضو ویژه/سرپرست بخش‌های Mikrotik و Wireless
    تاریخ عضویت
    Sep 2006
    محل سکونت
    فارس
    نوشته
    4,222
    سپاسگزاری شده
    4470
    سپاسگزاری کرده
    2253
    نوشته های وبلاگ
    6
    امكان خراب بودن دستگاه هم هست . اما دقت كنيد دريافت سيگنال بحثش يه خورده گسترده است . و علاوه بر گيرنده ، نوع فرستنده و موانع بينشون آنتن هاي دو طرف و .... دخيل هستند .

    اگر اينجوري بود كه شما با يه دونه آداپتور يو اس بي يك وات از دو كيلومتري بتوني هر نوع سيگنالي رو بگيري ، كه خوب اين همه دكل و راديو و تجهيزات (براي سمت ISP)لازم نبود .



کلمات کلیدی در جستجوها:

Alfa awus036h در

مشکل با awus036h alfa

forum.persiannetworks.com alfa

Alfa AWUS036H

awus036h مشکل با

با alfa awus036h

awus036h فروم

alfa

مشکل با awus036h

درباره awus036h

گیرنده awus036h

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •