نمایش نتایج: از شماره 1 تا 10 از مجموع 10
سپاس ها 16سپاس
  • 1 توسط bestboy200
  • 2 توسط milad22
  • 1 توسط bestboy200
  • 2 توسط milad22
  • 1 توسط bestboy200
  • 1 توسط mehrzadmo
  • 1 توسط Zahmatkesh
  • 2 توسط mkm
  • 1 توسط asghari70
  • 4 توسط bestboy200

موضوع: کل چراغ های پاور5 هر چند ثانیه چشمک میزنه!

  
  1. #1
    نام حقيقي: رضا نصیری

    عضو غیر فعال
    تاریخ عضویت
    Dec 2010
    محل سکونت
    جوانرود
    نوشته
    54
    سپاسگزاری شده
    18
    سپاسگزاری کرده
    13

    کل چراغ های پاور5 هر چند ثانیه چشمک میزنه!

    سلام
    1 پاور رو کانفیگ کردیم و امروز نصبش کردیم دیدم حدودا هر 5 ثانیه کل چراغ های سیگنال و پاور و لن و ون همزمان خاموش میشن و بعد 1 ثانیه روشن میشن!
    به نظر شما مشکل از کجاست؟!
    ضمنن از پاور به عنوان کلاینت داره استفاده میشه



    موضوعات مشابه:
    arash3400 سپاسگزاری کرده است.





  2. #2
    نام حقيقي: هاشم سکاکی

    عضو عادی شناسه تصویری milad22
    تاریخ عضویت
    May 2005
    محل سکونت
    iran
    نوشته
    2,050
    سپاسگزاری شده
    320
    سپاسگزاری کرده
    197
    طول کابل شبکه ای که از PoE به آنتن زدی چقدره؟
    احتمالا افت ولتاژ داری(به خاطر طول کابل)


    arash3400 و ahmad234 سپاسگزاری کرده‌اند.
    مسابقات رباتیک خیام شهریور 91
    http://www.roboiaun.com
    دانشگاه آزاد اسلامی واحد نیشابور

  3. #3
    نام حقيقي: رضا نصیری

    عضو غیر فعال
    تاریخ عضویت
    Dec 2010
    محل سکونت
    جوانرود
    نوشته
    54
    سپاسگزاری شده
    18
    سپاسگزاری کرده
    13
    نقل قول نوشته اصلی توسط milad22 نمایش پست ها
    طول کابل شبکه ای که از PoE به آنتن زدی چقدره؟
    احتمالا افت ولتاژ داری(به خاطر طول کابل)
    از کت 5 استفاده میکنم
    به طول 20 متر


    arash3400 سپاسگزاری کرده است.

  4. #4
    نام حقيقي: هاشم سکاکی

    عضو عادی شناسه تصویری milad22
    تاریخ عضویت
    May 2005
    محل سکونت
    iran
    نوشته
    2,050
    سپاسگزاری شده
    320
    سپاسگزاری کرده
    197
    با این حساب موردی که گفتم رو حتما چک کن!!!
    کابلهای موجود در بازار کیفیتشون به شدت پایینه


    arash3400 و ahmad234 سپاسگزاری کرده‌اند.
    مسابقات رباتیک خیام شهریور 91
    http://www.roboiaun.com
    دانشگاه آزاد اسلامی واحد نیشابور

  5. #5
    نام حقيقي: رضا نصیری

    عضو غیر فعال
    تاریخ عضویت
    Dec 2010
    محل سکونت
    جوانرود
    نوشته
    54
    سپاسگزاری شده
    18
    سپاسگزاری کرده
    13
    poe من بو میکنم انگار یخورده بوی سوخته گی میده!
    عادی یا مشکلی واسش پیش اومده؟

    امکان داره از جایی که کابل شبکه خردیم مثلا جای سیم ها رو اشتباه توی سوکت قرار داده باشه؟

    اگه پینگ میگیرم Time Out میده
    ISP هم میگه مشکل از خودتون


    arash3400 سپاسگزاری کرده است.

  6. #6
    نام حقيقي: مهرزاد مقدس

    عضو ویژه/سرپرست بخش‌های Mikrotik و Wireless
    تاریخ عضویت
    Sep 2006
    محل سکونت
    فارس
    نوشته
    4,275
    سپاسگزاری شده
    4510
    سپاسگزاری کرده
    2263
    نوشته های وبلاگ
    6
    دوست من كابل رو چك كن . من چند بار همين مشكل رو داشتم . به خاطر كابل نا مرغوب . اگر به PoE هم مشكوكي مي توني تستش كني . اما اگه من باشم اول كابل رو تست مي كنم .


    arash3400 سپاسگزاری کرده است.





  7. #7
    نام حقيقي: سامان زحمتکش

    عضو ویژه شناسه تصویری Zahmatkesh
    تاریخ عضویت
    Mar 2010
    محل سکونت
    تهران
    نوشته
    3,663
    سپاسگزاری شده
    4773
    سپاسگزاری کرده
    2305
    نوشته های وبلاگ
    4
    نقل قول نوشته اصلی توسط bestboy200 نمایش پست ها
    سلام
    1 پاور رو کانفیگ کردیم و امروز نصبش کردیم دیدم حدودا هر 5 ثانیه کل چراغ های سیگنال و پاور و لن و ون همزمان خاموش میشن و بعد 1 ثانیه روشن میشن!
    به نظر شما مشکل از کجاست؟!
    ضمنن از پاور به عنوان کلاینت داره استفاده میشه
    چراغ ها با هم چشمک می زنن ؟؟؟

    بعد اینکه چمشک زندن لنکامپیوتر به دنبال شبکه می گرده ؟؟؟

    بازه زمانی چشمک ها چقدره ؟؟؟

    به نظرم لینک زیر می تونه تا حدودی کمکتون کنه
    مشکل ضربه الکتریکی در نانو استیشن ام5


    arash3400 سپاسگزاری کرده است.

  8. #8
    mkm
    mkm آنلاین نیست.
    نام حقيقي: \\/\// K \\/\//

    عضو عادی شناسه تصویری mkm
    تاریخ عضویت
    Feb 2008
    محل سکونت
    The city of Tehran
    نوشته
    918
    سپاسگزاری شده
    385
    سپاسگزاری کرده
    253
    نقل قول نوشته اصلی توسط bestboy200 نمایش پست ها
    سلام
    1 پاور رو کانفیگ کردیم و امروز نصبش کردیم دیدم حدودا هر 5 ثانیه کل چراغ های سیگنال و پاور و لن و ون همزمان خاموش میشن و بعد 1 ثانیه روشن میشن!
    به نظر شما مشکل از کجاست؟!
    ضمنن از پاور به عنوان کلاینت داره استفاده میشه
    مال کابله آقا !! منم این بلا سرم اومد که عاقبت متوجه شدم از کابله. عوضش کردم درست شد . کابل نامرغوب بلدن هم رو دستم موند. حالا شما بگو مارک کابلت چیه که حواسمون جمع بشه که چه کابلایی تو بازار دارن مثل بلدن میشن.


    arash3400 و ahmad234 سپاسگزاری کرده‌اند.

  9. #9
    نام حقيقي: Hasan Asghari

    عضو عادی . شناسه تصویری asghari70
    تاریخ عضویت
    Jun 2010
    محل سکونت
    Tabriz
    نوشته
    786
    سپاسگزاری شده
    289
    سپاسگزاری کرده
    634
    كارت شبكه رو عوض كن ببين درست ميشه؟


    arash3400 سپاسگزاری کرده است.

  10. #10
    نام حقيقي: رضا نصیری

    عضو غیر فعال
    تاریخ عضویت
    Dec 2010
    محل سکونت
    جوانرود
    نوشته
    54
    سپاسگزاری شده
    18
    سپاسگزاری کرده
    13
    مرسی دوستان
    کابل عوض کردم پاور جوون شد
    کابل اولی که داستم بلدن بود
    دومی هم خریدم بلدن
    اما 1 تفاوتی داره
    اولی که خریدم طبق فرمایش فروشنده دوم درصد آهنش بالاست و درصد مس پایین
    نشانه: سیم رو خم میکنیم به همون حالت میمونه چون آهنش بالاست
    اما سیم دوم مثل اولی خشک نیست و هر حالتی که میدی مثل فنر بر میگرده به حالت اولیه

    کابل دوم رو از یک فروشگاهی خریدم که همه isp های شهرمون از اونجا خرید میکنن
    حتی فاکتور فروش رو هم نگاه کردم

    پس هر بلدنی بلدن نیست...!


    M-r-r، mkm، arash3400 و 1 نفر دیگر سپاسگزاری کرده‌اند.

کلمات کلیدی در جستجوها:

چراغ poe چشمک میزنه

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •