نمایش نتایج: از شماره 1 تا 11 از مجموع 11
سپاس ها 1سپاس

موضوع: قطعی در شبکه به خاطر کمبود پهنای باند

  
  1. #1
    نام حقيقي: جوادی

    عضو عادی
    تاریخ عضویت
    Jul 2010
    محل سکونت
    تهران
    نوشته
    362
    سپاسگزاری شده
    50
    سپاسگزاری کرده
    81

    قطعی در شبکه به خاطر کمبود پهنای باند

    دوستان سلام
    من یه لینک وایر لس دارم که یه طرفش میکروتیک هست و یه طرف دیگه power staion 5
    من این لینک را کانفیگ کردم و برای تست تو فاصله 600 متر از هم ام کار گذاشتم به هم کانکت شد ولی هر وقت خواستم یه چیزی را از طرف دیگه بگیرم هر سه چراغ روی power staion خاموش میشه یعنی ارتباط قطع میشه
    فکر می کنم پهنای باند کم هست با ید چه جوری تنظیم کنم که حد اقل تو ای فاصله کم مشکل نداشته باشم



    موضوعات مشابه:





  2. #2
    نام حقيقي: amin djoneidi

    عضو عادی شناسه تصویری almas455
    تاریخ عضویت
    Nov 2004
    محل سکونت
    persia
    نوشته
    3,442
    سپاسگزاری شده
    1022
    سپاسگزاری کرده
    30
    power ریست نمی شه؟



  3. #3
    نام حقيقي: جوادی

    عضو عادی
    تاریخ عضویت
    Jul 2010
    محل سکونت
    تهران
    نوشته
    362
    سپاسگزاری شده
    50
    سپاسگزاری کرده
    81
    چرا می تونم ریست کنم ولی مشکل از اون نیست چون داره جواب میده ولی زیر بار زیاد خاموش نمیشه ولی ارتبا ط قطع میشه یعنی 4 تا لامپ مربوط به سیگنال دریافتی خاموش میشه ولی زیر بار کم حجم با سرعت خیلی کم جواب میده



  4. #4
    نام حقيقي: محمد راستی

    مدیر عمومی شناسه تصویری M-r-r
    تاریخ عضویت
    Feb 2004
    محل سکونت
    تهران
    نوشته
    9,347
    سپاسگزاری شده
    4238
    سپاسگزاری کرده
    2660
    منظور اینه که ولتاژی که به PowerStation میرسه، کم نیست ؟ وقتی ابزار میره زیر بار، مقاومت بیشتری در اون ایجاد میشه، این افزایش مقاومت؛ در صورتی که ولتاژ مناسبی پشتش نباشه، باعث قطع ارتباط میشه.


    mgholami سپاسگزاری کرده است.
    There's no place like 127.0.0.1
    m.rasti [@] outlook.com

  5. #5
    نام حقيقي: جوادی

    عضو عادی
    تاریخ عضویت
    Jul 2010
    محل سکونت
    تهران
    نوشته
    362
    سپاسگزاری شده
    50
    سپاسگزاری کرده
    81
    منظورم از بار اینه که وقتی یه فایل 70 مگابایت رو از طرف میکروتیک شیر میکنم از طرف POWER میبینمش ولی وقتی برا اجرا همین که روش دابل کلیک می کنم کل چراغ های آنتن خاموش میشه یعنی ارتباط قطع میشه یعنی هیچ موجی به power نمیرسه



  6. #6
    نام حقيقي: محمد راستی

    مدیر عمومی شناسه تصویری M-r-r
    تاریخ عضویت
    Feb 2004
    محل سکونت
    تهران
    نوشته
    9,347
    سپاسگزاری شده
    4238
    سپاسگزاری کرده
    2660
    جوابهایی که بهتون داده میشه رو مطالعه هم میکنید ؟


    There's no place like 127.0.0.1
    m.rasti [@] outlook.com





  7. #7
    نام حقيقي: جوادی

    عضو عادی
    تاریخ عضویت
    Jul 2010
    محل سکونت
    تهران
    نوشته
    362
    سپاسگزاری شده
    50
    سپاسگزاری کرده
    81
    نقل قول نوشته اصلی توسط M-r-r نمایش پست ها
    منظور اینه که ولتاژی که به PowerStation میرسه، کم نیست ؟ وقتی ابزار میره زیر بار، مقاومت بیشتری در اون ایجاد میشه، این افزایش مقاومت؛ در صورتی که ولتاژ مناسبی پشتش نباشه، باعث قطع ارتباط میشه.
    فکر نکنم کم باشه
    چون اگه بحث لایه فیزیکی باشه من سعی کردم با کابل نیم تری امتحان کنم که طول کم باشه اگه بازم چیز خاصی مهمه بفرمایید تا بگم

    اصلا یه مشکل دیکه
    امروز فهمیدم شبکه lan که از طرف poe میکروتیک به رایانه! نصب میشه سرعت 10MB/s نشون میده
    یعنی واسه چی اینقدر کم هست
    فکر کن کل مشکلات من از همین آب می خوره باید چه کار کنم؟


    ویرایش توسط moj14mja : 2010-08-07 در ساعت 09:21 PM

  8. #8
    نام حقيقي: جوادی

    عضو عادی
    تاریخ عضویت
    Jul 2010
    محل سکونت
    تهران
    نوشته
    362
    سپاسگزاری شده
    50
    سپاسگزاری کرده
    81
    1- شیکه ای که از کامپیوتر به رادیو میکروتیک وصل میشه فقط 10MB/S سرعت داره چرا؟
    2 -اتصال من هر از گاهی قطع و صل میشه؟
    3-فایل70 مگابایتی شیر میکنم ارتباط قطع میشه؟
    فقط فاصله 500 متری هست
    یه سوال دیگه اگه کابل 30 یا یه 40 متر باشه با poe چهار آمپر مشکلی پیش میاد(کابل تایکو تست شده است)؟


    ویرایش توسط moj14mja : 2010-08-08 در ساعت 12:13 AM

  9. #9
    نام حقيقي: محمد راستی

    مدیر عمومی شناسه تصویری M-r-r
    تاریخ عضویت
    Feb 2004
    محل سکونت
    تهران
    نوشته
    9,347
    سپاسگزاری شده
    4238
    سپاسگزاری کرده
    2660
    اگه میخواین به فکر کردن و نکردن ادامه بدین، بحثش جداست، اما اگه نظری میخواین که روش کار کنید و مشکل رو پیدا و حل کنید؛ به نظر من بهتره به پاسخ هایی که داده میشه، به دید بهتری نگاه کنید.

    علت نمایش سرعت 10مگابیت، از دو چیز میتونه باشه، طول فوق العاده زیاد کابل، عدم اتصال صحیح سوکت ها. این دو مورد رو دقیقا چک کنید و اطلاع بدین.
    مشکل قطعی، با توجه به توضیحاتی که اضافه کرده اید، میتونه از خرابی سوکت ها و اتصالات، و کمافی السابق، کمبود و یا افت ولتاژ باشه. مورد اول که با قسمت بالا مشترک هست، اول این رو برطرف کنید و تست کنید. در صورتی که حل نشد، باید فکری به حال POE Adapter کنید.

    طول کابل + ولتاژ و آمپر خروجی Adapter چه مقدار است ؟


    There's no place like 127.0.0.1
    m.rasti [@] outlook.com

  10. #10
    نام حقيقي: جوادی

    عضو عادی
    تاریخ عضویت
    Jul 2010
    محل سکونت
    تهران
    نوشته
    362
    سپاسگزاری شده
    50
    سپاسگزاری کرده
    81
    طول کابل 40 متر
    ولتاژ 24 ولت با 4 آمپر هست
    عرض کردم که با یک کابل نیم متری هم( اصلا با یک سوکت دیگه) چک کردم ولی باز هم این مشکل هست



  11. #11
    نام حقيقي: جوادی

    عضو عادی
    تاریخ عضویت
    Jul 2010
    محل سکونت
    تهران
    نوشته
    362
    سپاسگزاری شده
    50
    سپاسگزاری کرده
    81
    یه اتفاق عجیب افتاد که دلیلش رو نمیدونم ولی مشکل حل شد
    من با چند تا کامپیوتر با win xp چک کردم که مشکل همون 10 مگا بر ثانیه بود ولی با win seven امتحان کردم جواب داد که سرعت شد 100 ...



کلمات کلیدی در جستجوها:

مشکل قطعی poe رادیو

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •