نمایش نتایج: از شماره 1 تا 7 از مجموع 7

موضوع: عدم دريافت سيگنال وايرلس

  
  1. #1
    نام حقيقي: jamal

    عضو عادی
    تاریخ عضویت
    Sep 2008
    محل سکونت
    teh
    نوشته
    255
    سپاسگزاری شده
    35
    سپاسگزاری کرده
    15

    عدم دريافت سيگنال وايرلس

    سلام

    من يه كارت شبكه d-link DWA-510 دارم .از طريق خود سي دي نصبش كردم ولي هيچ سيگنالي دريافت نميكنه رو سيستمهاي ديگه كار ميكرد.ولي رو سيستم جديد وقتي ميزنم سرچ كنه هيچ شبكه اي پيدا نميكنه در صورتي كه كنارش با لپ تاپ سيگنال دارم. ميشه راهنمايي بفرمائيد چه كنم؟



    موضوعات مشابه:





  2. #2
    نام حقيقي: Mehdi, ZeYdabadi Nezhad

    عضو عادی شناسه تصویری PersePolis
    تاریخ عضویت
    Jul 2008
    محل سکونت
    IraN - KermaN - SirjaN
    نوشته
    697
    سپاسگزاری شده
    197
    سپاسگزاری کرده
    51
    تنظیمات ip و .. رو روی کارت شبکه انجام دادید ؟



  3. #3
    نام حقيقي: jamal

    عضو عادی
    تاریخ عضویت
    Sep 2008
    محل سکونت
    teh
    نوشته
    255
    سپاسگزاری شده
    35
    سپاسگزاری کرده
    15
    آي پي بصورت اتوماتيك گرفته ميشه.تنظيمات ديگه اي هم نداره.جدا از اون بايد سيگنال رو بگيرهدرسته؟ حتي هيچ شبكه وايرلسي رو پيدا نميكنه



  4. #4
    نام حقيقي: ali

    در اتتظار تایید
    تاریخ عضویت
    Nov 2007
    نوشته
    162
    سپاسگزاری شده
    38
    سپاسگزاری کرده
    36
    من این مشکل رو در Asuse داشتم . درایور رو دوباره نصب کردم درست شد



  5. #5
    نام حقيقي: sasanifar

    خواننده
    تاریخ عضویت
    Oct 2008
    محل سکونت
    shiraz
    نوشته
    291
    سپاسگزاری شده
    141
    سپاسگزاری کرده
    149
    ویندوزت مشکلی نداره؟



  6. #6
    نام حقيقي: wolF

    عضو عادی شناسه تصویری hashem_wol
    تاریخ عضویت
    Nov 2007
    محل سکونت
    Rasht city
    نوشته
    265
    سپاسگزاری شده
    102
    سپاسگزاری کرده
    59
    سیستم عامل چیه؟؟ روی یک لایو لینوکس روی همون سیستم چک کنید!

    از اخرین نسخه درایور استفاده کردید؟







  7. #7
    نام حقيقي: مهدي سرشكاني

    تازه وارد
    تاریخ عضویت
    Nov 2009
    محل سکونت
    گچساران
    نوشته
    19
    سپاسگزاری شده
    14
    سپاسگزاری کرده
    0
    اين مشكل با نصب اشتباه درايور بوجود مياد...
    از درايورت مطمئن شو كه حتماً مربوط به همين كارت شبكه هستش و اگر كه از Dvice manager نصب كني بهتره...




کلمات کلیدی در جستجوها:

هیچ کلمه ای ثبت نشده است.

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •