نمایش نتایج: از شماره 1 تا 4 از مجموع 4
سپاس ها 2سپاس

موضوع: عدم نمایش سیگنال در نانو استیشن

  
  1. #1
    نام حقيقي: حمید کریمی

    خواننده
    تاریخ عضویت
    May 2009
    محل سکونت
    بندرعباس
    نوشته
    22
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    11

    عدم نمایش سیگنال در نانو استیشن

    عدم نمایش سیگنال در نانو استیشن

    سلام دوستان
    وقتی تو صفحهlinck setup میری و سرچ میزنی دکل وایر لس رو پیدا میکنه و انتخاب میکنم ولی وقتی اونو انتخاب میکنی تو صفحه main که همون صفحه اصلی است که درصد سیگنال به صورت رنگ نشون میده خبری از سیگنال نیست
    اگه دوستان راهنایی کنن ممنون میشم که این مشکل از کجاست ؟



    موضوعات مشابه:





  2. #2
    نام حقيقي: Javad Afzalan

    عضو عادی شناسه تصویری javad_1368
    تاریخ عضویت
    Nov 2008
    محل سکونت
    Tehran
    نوشته
    188
    سپاسگزاری شده
    135
    سپاسگزاری کرده
    57
    من هم یک چنین مشکلی داشتم
    سیگنال رو نشن نمیداد یا ضعیف نشون میداد ولی لینک برقرار شده بود و پینگ رو 2ms تا 5ms داشتم



  3. #3
    نام حقيقي: Mehdi

    عضو عادی
    تاریخ عضویت
    Jul 2009
    محل سکونت
    Shiraz
    نوشته
    305
    سپاسگزاری شده
    57
    سپاسگزاری کرده
    357
    شما در قسمت data rate,Mbs براريد رو 11MB/s درست ميشه


    www.iran-ehda.com

  4. #4
    نام حقيقي: amin djoneidi

    عضو عادی شناسه تصویری almas455
    تاریخ عضویت
    Nov 2004
    محل سکونت
    persia
    نوشته
    3,442
    سپاسگزاری شده
    1022
    سپاسگزاری کرده
    30
    فریم ویر رو یکبار عوض کن خوب میشه اینها اشکالات نرم افزاری بی اهمیتی هست


    javad_1368 و skype سپاسگزاری کرده‌اند.

کلمات کلیدی در جستجوها:

مشکل سیگنال در نانو اسنیشن

نمایش سیگنال

نانو استیشن

درصد سیگنال

نانو استیشین مشکل سیگنال

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •