صفحه 2 از 4 اولیناولین 1 2 3 4 آخرینآخرین
نمایش نتایج: از شماره 16 تا 30 از مجموع 48

موضوع: مشکل با وایرلس

  
  1. #16
    نام حقيقي: KurD BoY

    عضو غیر فعال شناسه تصویری Ronin
    تاریخ عضویت
    Mar 2009
    محل سکونت
    آذر بایجان غربی-پیرانشهر
    نوشته
    112
    سپاسگزاری شده
    10
    سپاسگزاری کرده
    5
    وضعیت سیگنالم very good
    ping رو هم کامل دارم ؟!







  2. #17
    نام حقيقي: صیدا کریمی

    عضو غیر فعال
    تاریخ عضویت
    Mar 2009
    محل سکونت
    گرگان
    نوشته
    2
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0

    Icon14 wireless

    منم همین مشکل رو داشتم ولی ریست کردم اکسس ئوینتم رو درست شد شما هم همین کارو بکن شاید درست بشه.


    ویرایش توسط ARM : 2009-07-02 در ساعت 09:57 PM علت: نوشتار نادرست

  3. #18
    نام حقيقي: Mehdi, ZeYdabadi Nezhad

    عضو عادی شناسه تصویری PersePolis
    تاریخ عضویت
    Jul 2008
    محل سکونت
    IraN - KermaN - SirjaN
    نوشته
    697
    سپاسگزاری شده
    197
    سپاسگزاری کرده
    51
    اگه با ریست و چک کردن Ip ها درست نشه . باید به فکر یه نوش باشین . چک کن ببین جای دوتا Ip مثل هم ست نشده باشه



  4. #19
    نام حقيقي: KurD BoY

    عضو غیر فعال شناسه تصویری Ronin
    تاریخ عضویت
    Mar 2009
    محل سکونت
    آذر بایجان غربی-پیرانشهر
    نوشته
    112
    سپاسگزاری شده
    10
    سپاسگزاری کرده
    5
    کلا این کارا رو کردم الان 1 هفتست این مشکلو دارم مشکل نه کانفیگه نه ریسیت نه سخت افزاری حتی میزان دما رو هم چک کردم
    این مشکل برا یه همکار ما هم هست اما کمتر روی اون تاثیر گذاشته
    یه عامل خارجی باید باشه حالا نمی دونم چیه یه طوری عمدی دارن سیگنال ما رو به هم می زنن با چی و چه جوری رو نمی دونم



  5. #20
    نام حقيقي: RASool

    در اتتظار تایید
    تاریخ عضویت
    Nov 2008
    محل سکونت
    WImax
    نوشته
    52
    سپاسگزاری شده
    2
    سپاسگزاری کرده
    0
    من هم همين مشكل رو داشتم وقتي مي رفتم تو اينترنت اكسپلورر براي باز كرده آپي دستگاه حواسم نبود تيك WORK offline رو نبرداشته بودم به همين خاطر هم چند روزي نمي دونستم ولي بالاخره فهميدم شايد مشكل شما هم همين باشه



  6. #21
    نام حقيقي: Mehdi, ZeYdabadi Nezhad

    عضو عادی شناسه تصویری PersePolis
    تاریخ عضویت
    Jul 2008
    محل سکونت
    IraN - KermaN - SirjaN
    نوشته
    697
    سپاسگزاری شده
    197
    سپاسگزاری کرده
    51
    هر زمان درست شد حتما همراه با دلیلش بنویسید







  7. #22
    نام حقيقي: س. عزت پور

    عضو غیر فعال شناسه تصویری shnov
    تاریخ عضویت
    Nov 2007
    محل سکونت
    اشنویه
    نوشته
    533
    سپاسگزاری شده
    175
    سپاسگزاری کرده
    156
    بدون امپلی فایر چک کن!



  8. #23
    نام حقيقي: محمد امین موگهی

    عضو غیر فعال شناسه تصویری mogahi
    تاریخ عضویت
    Aug 2007
    محل سکونت
    اهواز
    نوشته
    34
    سپاسگزاری شده
    8
    سپاسگزاری کرده
    20
    این مشکل از زمانی درست نشده که در شبکه تجهیزات جدیدی نصب کرده اید . مثلا اگه از کانکشن PPoe استفاده میکنید اولویت در خواست شما به سروری ارسال میشه که نزدیک تره (این یک مثاله)



  9. #24
    نام حقيقي: MAJID,PARMID

    عضو غیر فعال شناسه تصویری parmid
    تاریخ عضویت
    Feb 2008
    محل سکونت
    آذربايجان غربي
    نوشته
    225
    سپاسگزاری شده
    14
    سپاسگزاری کرده
    112
    اين مشكلو من هم دارم ؟ كلافم كرده موندم ديگه چيكار كنم



  10. #25
    نام حقيقي: محمد راستی

    مدیر عمومی شناسه تصویری M-r-r
    تاریخ عضویت
    Feb 2004
    محل سکونت
    تهران
    نوشته
    9,362
    سپاسگزاری شده
    4241
    سپاسگزاری کرده
    2668
    نقل قول نوشته اصلی توسط Ronin نمایش پست ها
    نه آقای راستی تو این جور چیزا مشکل ندارم تجربم بیشتر از این چیزاست جلب اینه که الان فهمیدم که ISP دیگه یی هم همین مشکل رو داره خیلی عجیبه ؟ مثلآ وقتی می خوای conect بشی با VPN ارور 800 می ده البته پارزیت اینجا همیشه شدید بوده
    اما تا این حد مشکل ساز نبوده من قبلا با همین ساختار کار کردم بدون مشکل فقط 3 روزه این مشکل پیش اومده ping هست سیگنال هم هست اما انگار به چیزی تو راه مانع می شه مثلا وقتی از خونه IP ادیو رو میزنم قسمت USER و PASS بعضی مواقع میاد اما قدرت در حدی نیست که وارد بشه نمی دونم مشکل چیه
    هر زمان احساس کردید تجربه تون جواب نمیده، بفرمایید مشکل رو حل کنیم.


    There's no place like 127.0.0.1
    m.rasti [@] outlook.com

  11. #26
    نام حقيقي: اتلا

    مسدود شده
    تاریخ عضویت
    Jul 2009
    محل سکونت
    تهران
    نوشته
    8
    سپاسگزاری شده
    4
    سپاسگزاری کرده
    1
    سلام اگر ping را داری یعنی Data رد و بدل می شه، احتمالاً filter خاصی روی Access Point فعال شده. شایدم دستگاه خراب شده.

    ممکن هست که کارت شبکه وایرلس شما مشکل داشته باشد. با یک کارت دیگه تست کن ببین می تونی وصل شی.
    پیشنهاد من اینه که

    1. دستگاه را به حا لت Factory Default برگردان (برای این کار باید Manual دستگاه را مطالعه کنی) و دستگاه را از اول Config کن.
    2. اگر نسخه Firmware جدیدی برای دستگاه موجود است. با ان دستگاه را Upgrade کن.
    3. تنظیماتی از قبیل SSID, Channel را انجام بده(در این مر حله هیچ تنظیم امنیتی انجام نده(Authentication=Open & No Encryption.
    4. چک کن اگر دستگاه درست کار می کنه تنظیمات امنیتی رو انجام بده. و دوباره چک کن.
    5. از محکم بودن آنتن ها مطمئن شوید.



  12. #27
    نام حقيقي: MAJID,PARMID

    عضو غیر فعال شناسه تصویری parmid
    تاریخ عضویت
    Feb 2008
    محل سکونت
    آذربايجان غربي
    نوشته
    225
    سپاسگزاری شده
    14
    سپاسگزاری کرده
    112
    نقل قول نوشته اصلی توسط M-r-r نمایش پست ها
    هر زمان احساس کردید تجربه تون جواب نمیده، بفرمایید مشکل رو حل کنیم.
    سلام اقاي راستي
    اگه ممكنه اين مشكل و حلش كنيد چون من هم چنين مشلي رو دارم
    با تشكر







  13. #28
    نام حقيقي: محمد راستی

    مدیر عمومی شناسه تصویری M-r-r
    تاریخ عضویت
    Feb 2004
    محل سکونت
    تهران
    نوشته
    9,362
    سپاسگزاری شده
    4241
    سپاسگزاری کرده
    2668
    در صورتی که لینک برقرار میشه، آدرس های موجود در سرویس دهنده و اینترنت، قابل Ping باشند، مشکل میتواند :

    ابتدا تنظیمات کلیه ابزار ها را، یکبار با حوصله تمام چک کنید . ابزار هایی که باید پک شوند، از کلاینت شروع میشوند (و هر آنچه میان این کلاینت تا سرویس دهنده قرار دارد را شامل میشود) و تا سرویس دهنده ادامه پیدا میکند .
    بر روی سرویس دهنده چک کنید وضعیتی که روی کلاینت وجود دارد، برای سرویس دهنده نیز وجود دارد یا خیر ؟

    در صورتی که از تنظیمات اطمینان پیدا کردید، اما باز هم وضعیت به شکل قبل است، مشکل را باید در جای دیگری جستجو کرد .
    بر روی کلاینت چک کنید نرم افزار (یا بدافزار) جدیدی نصب نشده باشد؛ در صورت امکان کلاینت را با یک کلاینت که از آن اطمینان دارید تعویض کنید .
    بر روی سرویس دهنده چک کنید ببینید ایا ابزار جدیدی نصب نشده است ؟


    There's no place like 127.0.0.1
    m.rasti [@] outlook.com

  14. #29
    نام حقيقي: KurD BoY

    عضو غیر فعال شناسه تصویری Ronin
    تاریخ عضویت
    Mar 2009
    محل سکونت
    آذر بایجان غربی-پیرانشهر
    نوشته
    112
    سپاسگزاری شده
    10
    سپاسگزاری کرده
    5
    ممنونم آقای راستی که ما رو تنها نمی زارین من بازم همه چیزایی رو که اشاره کردین چک کردم
    رادیو رو عوض کردم
    آنتن رو عوض کردم
    آمپلی فایر رو کنار گذاشتم
    اما حل نشد
    نمی دونم شما چیز دیگه یی به نظرتون میاد یا نه ؟
    خوب ما به یک نتیجه می رسیم که یه امواجی اینجا رو احاطه کرده که مانع این چیزا میشه
    بعضی روزا هم خیلی شدید هستش بعضی روزا هم خبری ازش نیست
    نمی دونم نتیجم درسته یا نه



  15. #30
    نام حقيقي: MAJID,PARMID

    عضو غیر فعال شناسه تصویری parmid
    تاریخ عضویت
    Feb 2008
    محل سکونت
    آذربايجان غربي
    نوشته
    225
    سپاسگزاری شده
    14
    سپاسگزاری کرده
    112
    من هم مشكلم حل نشد همرو بررسي كردم!



صفحه 2 از 4 اولیناولین 1 2 3 4 آخرینآخرین

کلمات کلیدی در جستجوها:

قرضیالدین

vpnارور800

ارور 800 وایرلس

ارور شماره در وایرلس800

دستگاهای مربوط یه وایرلس

قره ضیائدین وایرلس

ارور در وایرلس 800

وایرلس 800 ارور

wireless alfa 2wat

ارور 800 در وایرلس

forum.persiannetworks.com alfa

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •