نمایش نتایج: از شماره 1 تا 5 از مجموع 5

موضوع: مشکل Up و Down شدن لینک Orthogon

  
  1. #1
    نام حقيقي: Danial Doustar Moghaddam

    عضو غیر فعال شناسه تصویری danialm
    تاریخ عضویت
    Oct 2008
    محل سکونت
    Tehran
    نوشته
    25
    سپاسگزاری شده
    4
    سپاسگزاری کرده
    0

    Icon13 مشکل Up و Down شدن لینک Orthogon

    سلام به همه اساتید
    شرکت ما یک لینک 16 کیلومتری سال 2006 بین کارخانه و دفتر مرکزی برقرار کرده که تا 1 ماه پیش هیچ مشکلی نداشت .
    دو یا سه هفته هست که لینک در ساعاتی از روز و به ندرت شبها برای چند دقیقه Down میشه .
    بعضی روزها سریع حل خود به خود حل میشه بعضی اوقات واقعا عصبیم میکنه ازبی قطع و وصل میشه

    مشخصات فنی :
    orthogon system gemini lite 5.8
    23.5dbm dual polar flat

    height from earth :45M

    position:
    Tehran side : 35 42 18.5 N 51 25 21.2 E
    Factory side : 35 42 8.2 N 51 14 46.2 E

    خیلی خیلی ممنون میشم اگه راهنمایی بکنید چون واقعا داره عذاب میده .



    موضوعات مشابه:





  2. #2
    نام حقيقي: Danial Doustar Moghaddam

    عضو غیر فعال شناسه تصویری danialm
    تاریخ عضویت
    Oct 2008
    محل سکونت
    Tehran
    نوشته
    25
    سپاسگزاری شده
    4
    سپاسگزاری کرده
    0
    امروز Max Transmit Power را از 25 به 23 تغییر دادم .فعلا که استیبل شده . اما من ربطش رو نفهمیدم .
    چشم آلب نمیخوره درست شده باشه !! یکی از دوستان پیشنهاد داد آنتن ها رو تا جایی که میشه بالا ببریم اما 45 متر کم ارتفاعی نیست که بخواد بالاتر هم بره

    منتظر کمکتون هستم دوستان



  3. #3
    نام حقيقي: Danial Doustar Moghaddam

    عضو غیر فعال شناسه تصویری danialm
    تاریخ عضویت
    Oct 2008
    محل سکونت
    Tehran
    نوشته
    25
    سپاسگزاری شده
    4
    سپاسگزاری کرده
    0
    من با متخصص موتورالا کار صحبت کردم به من گفت از فرکانس فیکس استفاده کن بجای DFS . این کار رو کردم قطع شدن لینک حل شد اما پهنای باندم به 1 مگ هم نمیرسه . نوشته Limmited by wireless condition اصلا روی 64QAM نمیره حالت خوبش اینه کهQPSK 2/3 وایمسته .

    کسی نظری داره ؟!!!



  4. #4
    نام حقيقي: mohammad dalani

    عضو غیر فعال
    تاریخ عضویت
    Mar 2009
    محل سکونت
    tehran
    نوشته
    1
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    حتما قبل از نصب با نرم افزار LinkEstimate محاسبات رو انجام دادین. این محاسبات رو اینجا بگذارین. نکته بعدی این که اگر براتون مقدوره از صفحه Spectrom Analyzer و صفحه Status رادیوتون یک تصویر تهیه کنین و اینجا قرار بدین.

    این مشکل باید آخیرا بیشتر هم شده باشه. یک نکته طبیعی است. به دلیل بالا رفتن نویز منطقه، کانالهای خالی که قبلا رادیوتون روش کار می کرده شلوغ شده و باید دوباره تنظیم بشه.



  5. #5
    نام حقيقي: منصوری

    عضو غیر فعال شناسه تصویری katsi_ppp
    تاریخ عضویت
    Dec 2008
    محل سکونت
    ایران
    نوشته
    228
    سپاسگزاری شده
    13
    سپاسگزاری کرده
    17
    سلام دوست عزیز منم یه همچین مشکلی داشتم با تعویض channel درست شد چون اون منطقه کانال خالی نبود البته لینک ما Alvarion بود



کلمات کلیدی در جستجوها:

هیچ کلمه ای ثبت نشده است.

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •