صفحه 1 از 2 1 2 آخرینآخرین
نمایش نتایج: از شماره 1 تا 15 از مجموع 16

موضوع: مشکل با وایرلس فاصله 25 کیلومتری

  
  1. #1


    عضو عادی
    تاریخ عضویت
    Jun 2006
    نوشته
    26
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    4

    مشکل با وایرلس فاصله 25 کیلومتری

    سلام دوستان
    من الان یه مودم سناو یه سر گذاشتم(200 میلی واتی)
    بعد اون سر یه مودم میکرو نت گذاشتم .الان کار می کنه و اون کامپیوتری که روش مودم سناو وصل راحت میتونه از اینترنت استفاده کنه ولی چند تا مشکل داره هرکی بلده کمک کنه.
    1.یه سره هنگ میکنه.باید زنگ بزنم اون ور ریست کنن تا درست بشه
    2.سرعت پایینه .نسبت به اون موقعی که دو سر رو میکرونت گذاشته بودم


    میگم یعنی ممکنه اینا با هم متچ نشن؟
    یعنی سناو با میکرونت کار نمیکنه؟







  2. #2
    نام حقيقي: Alireza HBB

    عضو غیر فعال شناسه تصویری Alux
    تاریخ عضویت
    Jan 2006
    محل سکونت
    Tehran
    نوشته
    1,492
    سپاسگزاری شده
    285
    سپاسگزاری کرده
    399
    25 کیلومتر رو با همین 2 تا رادیو داری میگیری؟

    کدوم هنگ می کنه؟ سناو یا مایکرو؟

    مدل هاشون چیه؟



  3. #3


    عضو عادی
    تاریخ عضویت
    Jun 2006
    نوشته
    26
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    4
    من نمیدونم کدوم هنگ میکنه.ولی هر وقت خراب میشه میکرو نت رو ریست میکنیم درست میشه.



  4. #4


    عضو عادی شناسه تصویری vahsha1
    تاریخ عضویت
    Oct 2005
    نوشته
    916
    سپاسگزاری شده
    207
    سپاسگزاری کرده
    83

    با سلام

    نقل قول نوشته اصلی توسط naeimm
    سلام دوستان
    من الان یه مودم سناو یه سر گذاشتم(200 میلی واتی)
    بعد اون سر یه مودم میکرو نت گذاشتم .الان کار می کنه و اون کامپیوتری که روش مودم سناو وصل راحت میتونه از اینترنت استفاده کنه ولی چند تا مشکل داره هرکی بلده کمک کنه.
    1.یه سره هنگ میکنه.باید زنگ بزنم اون ور ریست کنن تا درست بشه
    2.سرعت پایینه .نسبت به اون موقعی که دو سر رو میکرونت گذاشته بودم


    میگم یعنی ممکنه اینا با هم متچ نشن؟
    یعنی سناو با میکرونت کار نمیکنه؟
    دوست عزيز
    1- مدل مايكرو نت روبگين
    2- اگه قبلا دو سر مايكرو نت داشتين و جواب بهتري مي گرفتين پس دوباره همون كار رو بكنين
    3- البته بعيد مي دونم توي شبكه تون آمپلي فاير نداشته باشين اگه دارين قدرت اون رو هم ذكر كنيد و بگيد به كدوم سر يا سرها چه بوستري وصل كرديد.
    موفق باشيد.



  5. #5


    عضو عادی
    تاریخ عضویت
    Jun 2006
    نوشته
    26
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    4
    اون سری که میکرونت داره آمپلی فایرداره ولی یادم نیست چند
    تنها عددی که از اون یادم این بود که 1000.
    بعد به این خاطر عوض کرم که این سناو 200 ولی میکرونت 100 بود
    فکر کردم شاید بهتر بشه که بد تر شد.



  6. #6


    عضو عادی شناسه تصویری kima
    تاریخ عضویت
    Nov 2003
    محل سکونت
    Shiraz
    نوشته
    2,810
    سپاسگزاری شده
    764
    سپاسگزاری کرده
    85
    فکر می کنم شما جایی باشید که هوا گرمه
    احتمالا مشکل از اونجاست و اینکه آفتاب مستقیما به باکس 3054 میخوره


    شیراز آنلاین
    http://www.ShirazOnline.Com





  7. #7
    aka
    aka آنلاین نیست.
    نام حقيقي: Aka

    خواننده شناسه تصویری aka
    تاریخ عضویت
    Feb 2005
    نوشته
    1,191
    سپاسگزاری شده
    113
    سپاسگزاری کرده
    35
    اون میکرونت 1 واتا یه خیلی خوب کار میکنه !
    فکر کنم 700-800 باشه ؟!!؟
    من در گرمای شدید بستم خوب بود یعنی هنور طرف زنگ نزده .



  8. #8


    عضو عادی
    تاریخ عضویت
    Jun 2006
    نوشته
    26
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    4
    آقا این مشکل از گرما نیستش
    چون ساعت 12 شب هم این اتفاق پیش میاد



  9. #9


    عضو غیر فعال شناسه تصویری daneshpajohan
    تاریخ عضویت
    Jun 2006
    محل سکونت
    Shiraz
    نوشته
    30
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    این مشکل میتونه از تنظیم نا درست دستگاها باشه! که معمولا به خاطر سناءو است! سناءو همیشه هنگ میکنه! اگه یک جفت همنوع دستگاه بگذارید بهتر است! آیا بوستر داید؟ بوستر هم مجب هنگ کردن میشه!



  10. #10


    عضو عادی
    تاریخ عضویت
    Jun 2006
    نوشته
    26
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    4
    بله بوستر داره
    خوب من با بوستر چیکار کنم هنگ نکنه



  11. #11
    aka
    aka آنلاین نیست.
    نام حقيقي: Aka

    خواننده شناسه تصویری aka
    تاریخ عضویت
    Feb 2005
    نوشته
    1,191
    سپاسگزاری شده
    113
    سپاسگزاری کرده
    35
    خروجی دستگاه رو کم کن



  12. #12


    عضو عادی
    تاریخ عضویت
    Jun 2006
    نوشته
    26
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    4
    این کارم کردم بازم درست نشد

    من نمیدونم مشکل از کجاست؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟ ؟؟؟








  13. #13
    نام حقيقي: Peyman Yousefi

    عضو ویژه شناسه تصویری darklove
    تاریخ عضویت
    Oct 2005
    محل سکونت
    ABHAR
    نوشته
    3,327
    سپاسگزاری شده
    1003
    سپاسگزاری کرده
    317
    نوشته های وبلاگ
    7
    اگه قبلا دو سر مايكرو نت داشتين و جواب بهتري مي گرفتين پس دوباره همون كار رو بكنين
    چرا پس اين كار نميكنيين


    لحظه ای پاک بزرگ دل به دریا زد و رفت
    Dark@Judynet.ir
    http://judynet.ir

  14. #14
    نام حقيقي: سيدمحمدرضا رفيعي

    عضو غیر فعال
    تاریخ عضویت
    Jan 2006
    محل سکونت
    Tehran-Iran
    نوشته
    111
    سپاسگزاری شده
    4
    سپاسگزاری کرده
    17
    سلام . احتمالا آمپلي روخيلي زياد گرفتي . بايد كمترش كني .



  15. #15


    عضو غیر فعال شناسه تصویری garshasb
    تاریخ عضویت
    Jul 2004
    محل سکونت
    tehran
    نوشته
    118
    سپاسگزاری شده
    2
    سپاسگزاری کرده
    0
    شاید با ریختن دوباره firmware بر روی میکرونت مشکل حل بشه
    ضمننا استفاده از دو مارک مشابه نتایج بهتری داره



صفحه 1 از 2 1 2 آخرینآخرین

کلمات کلیدی در جستجوها:

مودم سناءو

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •