نمایش نتایج: از شماره 1 تا 2 از مجموع 2

موضوع: درخواست jre 1.5 یا بالاتر برای دبیان

  
  1. #1


    عضو عادی
    تاریخ عضویت
    Nov 2006
    نوشته
    43
    سپاسگزاری شده
    3
    سپاسگزاری کرده
    22

    درخواست jre 1.5 یا بالاتر برای دبیان

    با سلام من احتیاج به jre 1.5 یا بالاتر برای دبیان دارم کسی می تونه کمکم کنه!!!

    می خوام omnetpp رو با oversim نصب کنم احتیاج دارم .


    تو رو خدا کمکم کنید


    یه پروژه شبیه سازی دارم که باید انجام بدم



    موضوعات مشابه:

  2. #2
    نام حقيقي: صادق نجاتی زاده

    مدیر بازنشسته شناسه تصویری SADEGH65
    تاریخ عضویت
    Nov 2003
    محل سکونت
    تهران
    نوشته
    2,264
    سپاسگزاری شده
    3413
    سپاسگزاری کرده
    3620
    نوشته های وبلاگ
    12
    چیزی غیر از این میخواهید ؟
    Debian -- Details of package sun-java5-jre in etch



کلمات کلیدی در جستجوها:

نحوه نصب oversim

oversim شبیه سازی شبکه با

نصب oversim

آموزش شبیه سازی با oversim

شبیه سازی با oversim

jre 1.5

omnet راهنمای

oversim ا

چگونگی نصب oversim

شبیه ساز اورسیم

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •