نمایش نتایج: از شماره 1 تا 9 از مجموع 9

موضوع: مشکل در روتر 5300

  
  1. #1


    عضو غیر فعال
    تاریخ عضویت
    Sep 2004
    نوشته
    59
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0

    مشکل در روتر 5300

    سلام
    چراغ LA روتر 5300 نارنجی هست يکي از دوستان لطف کنه بگه مشکل کجا هست؟




    موضوعات مشابه:
    ویرایش توسط abbasi1356 : 2005-07-29 در ساعت 03:28 PM





  2. #2


    عضو غیر فعال
    تاریخ عضویت
    Sep 2004
    نوشته
    59
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    کسی دوست نداره جواب بده؟



  3. #3
    نام حقيقي: مسعود یارمحمدی

    عضو غیر فعال شناسه تصویری masood_y
    تاریخ عضویت
    Dec 2004
    محل سکونت
    IRAN
    نوشته
    909
    سپاسگزاری شده
    149
    سپاسگزاری کرده
    116
    فكر مي كنم اين چراغ نشان دهنده غير فعال بودن پورت مورد نظر باشه. آيا اون پورتي كه چراغش نارنجي هست الآن فعاله؟



  4. #4
    نام حقيقي: Reza ARYAGOHAR

    مدیر بازنشسته شناسه تصویری aryagohar
    تاریخ عضویت
    Jul 2003
    محل سکونت
    Sydney ,Australia
    نوشته
    3,056
    سپاسگزاری شده
    941
    سپاسگزاری کرده
    215
    LA=Local Alarm مشکل از تنظیمات اکسس سرور هست . شاید Line termination رو اشتباه تنظیم کردی.

    هر چی هست مربوط به طرف خودته



  5. #5


    عضو غیر فعال
    تاریخ عضویت
    Sep 2004
    نوشته
    59
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    مشکل می تونه از مخابرات باشه؟چون من 2 تا E1 دارم خط رو جابجا کردم چرغ LA خاموش شد وقتی به خط قبلی می زنم دوباره نارنجی میشه. حالا سوال من این هست اگه از مخابرات باشه چرا چراغ LA نارنجی میشه؟



  6. #6


    عضو غیر فعال
    تاریخ عضویت
    Sep 2004
    نوشته
    59
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    از اساتید و دوستان کسی مایل نیست جواب بده؟







  7. #7
    نام حقيقي: Reza ARYAGOHAR

    مدیر بازنشسته شناسه تصویری aryagohar
    تاریخ عضویت
    Jul 2003
    محل سکونت
    Sydney ,Australia
    نوشته
    3,056
    سپاسگزاری شده
    941
    سپاسگزاری کرده
    215
    ترمینیشن خط رو چک کن



  8. #8


    عضو غیر فعال شناسه تصویری NetMaster
    تاریخ عضویت
    Jun 2004
    نوشته
    376
    سپاسگزاری شده
    5
    سپاسگزاری کرده
    0
    نقل قول نوشته اصلی توسط abbasi1356
    از اساتید و دوستان کسی مایل نیست جواب بده؟
    You need to check your config and see why your E1 is down?

    Paste your AS5300 config here to check it out!

    Good Luck




  9. #9


    عضو غیر فعال
    تاریخ عضویت
    Sep 2004
    نوشته
    59
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    Router#sh conf
    Using 3551 out of 124920 bytes
    !
    version 12.0
    service timestamps debug uptime
    service timestamps log uptime
    service password-encryption
    !
    hostname Router
    !
    aaa new-model
    aaa authentication login admaaa local
    aaa authentication ppp default group raduis
    aaa authentication ppp dialaaa local group tacacs+
    aaa authorization network dialaaa local group tacacs+
    aaa accounting update periodic 3
    aaa accounting network default start-stop group radius
    aaa accounting network dialaaa start-stop group tacacs+
    enable secret 5 $1$UzPH$xTIoXkQ5QGCGx9pjWCIJy0
    !
    firmware location flashw2621.ios
    !
    !
    resource-pool disable
    !
    !
    !
    !
    !
    modem call-record terse
    ip subnet-zero
    ip cef
    no ip domain-lookup
    ip name-server 195.146.32.1
    ip name-server 195.146.32.61
    ip name-server 195.146.32.65
    ip name-server 192.9.9.3
    !
    async-bootp dns-server 192.9.9.3 195.146.32.65
    isdn voice-call-failure 0
    mta receive maximum-recipients 0
    !
    !
    controller E1 0
    framing NO-CRC4
    clock source line primary
    ds0-group 1 timeslots 1-15,17-31 type r2-digital
    cas-custom 1
    description E1 Demodulator 1
    !
    controller E1 1
    framing NO-CRC4
    clock source line secondary 1
    ds0-group 1 timeslots 1-15,17-31 type r2-digital
    cas-custom 1
    !
    controller E1 2
    !
    controller E1 3
    !
    !
    !
    !
    interface Ethernet0
    no ip address
    no ip directed-broadcast
    shutdown
    !
    interface FastEthernet0
    ip address xxx secondary
    ip address xxx
    ip access-group Blaster in
    ip access-group Blaster out
    no ip directed-broadcast
    ip nat outside
    duplex auto
    speed auto
    !
    interface Group-Async0
    description digital-modem module
    ip unnumbered FastEthernet0
    no ip directed-broadcast
    ip nat inside
    encapsulation ppp
    no ip mroute-cache
    load-interval 30
    async mode dedicated
    peer default ip address pool isp
    compress mppc
    ppp authentication chap dialaaa
    ppp authorization dialaaa
    ppp accounting dialaaa
    group-range 1 120
    !
    interface Group-Async1
    physical-layer async
    description digital-modem module
    no ip address
    no ip directed-broadcast
    ip nat inside
    encapsulation ppp
    no ip mroute-cache
    load-interval 30
    async mode dedicated
    peer default ip address pool isp
    compress mppc
    !
    ip local pool isp xxx
    ip nat pool nat 217.218.xxx.xxx 217.218.xxx.xxx netmask 255.255.xxx.xxx
    ip nat inside source list 10 pool nat overload
    ip classless
    ip route 0.0.0.0 0.0.0.0 FastEthernet0
    no ip http server
    !
    !
    ip access-list extended Blaster
    deny udp any any eq tftp
    deny udp any any eq 135
    deny tcp any any eq 135
    deny udp any any eq netbios-ns
    deny udp any any eq netbios-dgm
    deny udp any any eq netbios-ss
    deny tcp any any eq 137
    deny tcp any any eq 138
    deny tcp any any eq 139
    deny tcp any any eq 445
    deny tcp any any eq 539
    deny tcp any any eq 4444
    permit ip any any
    deny tcp any any eq smtp
    deny udp any any eq 25
    access-list 10 permit xxx
    route-map isp permit 10
    match ip address 10
    set ip next-hop xxx
    !
    tacacs-server host xxx
    tacacs-server key xxxx
    !
    !
    line con 0
    transport input none
    line 1 120
    exec-timeout 0 0
    no flush-at-activation
    autoselect during-login
    autoselect ppp
    login authentication admaaa
    modem answer-timeout 0
    modem Dialin
    modem autoconfigure type mica
    autocommand ppp
    transport preferred none
    transport input all
    transport output lat pad telnet rlogin udptn v120 lapb-ta
    autohangup
    line aux 0
    line vty 0 4
    session-timeout 1000
    exec-timeout 1000 0
    password 7 04580F0F0828581F5B4A
    !
    end



کلمات کلیدی در جستجوها:

dialup مشکل cache

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •